Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
JiRaYiAaAaA

Pc não da imagem! Já tentei tudo que esta a meu alcance =/

Recommended Posts

Bom Dia Clã!

Vou contar tudo detalhadamente e desde quando começou.

Anteontem (12/07) estava procurando várias coisas sobre minerar Bitcoin, lendo artigos e tal. Achei um que me interessou que foi na Eobot, vi um vídeo de um cara explicando, falou que não precisava de investimento, até ai tudo bem, entrei no site (Li também que era seguro e de confiança), criei a conta, peguei uns créditos e SÓ no outro dia que poderia pega-los de novo. Nesse mesmo dia quando cheguei a tarde fui ligar o PC e nada de imagem, fui ver o cabo HDMI e parecia não estar bem conectado, quando o retirei, aquela parte metálica ficou plugada e o cabo saiu, tirei a parte metálica e percebi que estava derretida, mas não quente obviamente (não sei se já vinha acontecendo aquilo). Peguei o monitor da minha mãe para fazer um teste na entrada VGA, deu vídeo, pensei "ah deve ser só o cabo mesmo", ontem (14/07) usei na hora do almoço, ligou normalmente, quando cheguei a tarde e fui mexer, a mesma coisa, ligava e não dava vídeo (os 2 monitores só ficavam piscando a luz, como se estivesse em standby), ai comecei, limpei as memórias, limpei a placa de vídeo, limpei os contatos, tirei a bateria da placa-mãe (kkkkk desculpe gente sou bem leigo ainda, fiz o que eu vi em alguns vídeos), isso que fiz estava em meu alcance, pois não tinha outro PC pra ficar trocando as peças e achar o possível problema.
Ps: Comprei um HDMI novinho, também n funcionou

 

Tenho a seguinte configuração:

• GeForce GTX970 4GB SC ACX DDR5 256 bits 4K Ready PCI-E 3.0
• Intel Core i5-4460 3.2GHz
• Fonte Corsair CX-500W
• 2 Memórias Kingston HyperX 4GB 1600MHz DDR3 CL10 DIMM
• Placa-mãe Gigabyte p/ Intel GA-H97M-GAMING 3
• HD WD Blue 1TB

Me ajudem galerinha, por favor =/
Obrigado!

Editado por JiRaYiAaAaA
Alguns erros de Português

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você ligou sem a placa de video.. direto na porta da placa-mãe??

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Liguei na entrada HDMI, na vga nem lembrei :oops:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @JiRaYiAaAaA Teste um pente de memória de cada vez, e também experimente ligar o pc sem a pl de vídeo, direto no vídeo onboard. (no VGA mesmo). Consiga um speaker para conectar na pl. mãe e veja se dá algum beep, esses beeps identificam um código sonoro. 

    Editado por MatrixWHOIS

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @JiRaYiAaAaA Não precisa comprar pela WEB, você encontra em computadores de sucata. E realize os testes recomendados no post anterior e poste os resultados. 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • @MatrixWHOIS Fiz os 2 primeiros procedimentos que você citou, memoria e conectar na entrada vga, por enquanto nd ainda, a tarde vou pegar o speaker, posso descartar problemas nas memórias e placa de video?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @JiRaYiAaAaA Tente o speaker antes de algum diagnóstico precipitado. 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×