Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Recommended Posts

E ai, desculpem se estou publicando no lugar errado, me registrei apenas para efetuar esta postagem e tentar conseguir a ajuda de vocês que ao longo dos anos tem me ajudado muito mesmo eu não sendo ligado ao fórum.

 

Seguinte, eu utilizo dois HDs no computador, o principal e o opcional apenas para jogos, ambos de 500.

O que acontece é que recentemente o meu computador parou de ler meu HD, quando conectado o sata e o cabo de alimentação, ouço o barulho dele mas o meu computador não o reconhece, já variei entre todas as entradas satas e também cabos de alimentação,  até então estava pensando que ele estava queimado, porque recentemente eu utilizei uma placa de vídeo com cooler queimado (utilizando o ventilador para refrigerar o computador, gambiarras...) e isto me resultou em sérias dores de cabeça, então estava com o pensamento que poderia acarretar em afetar o meu HD.

Utilizei um conector IDE&SATA para tentar ler ele e funcionou! Mas ainda assim no meu computador ele não funciona, se alguém tiver solução para isso.

(Já dei os famosos tapinhas também para caso o braço tenha travado, mas não rolou. Também já fui em gerenciador de disco, também nada.)

Compartilhar este post


Link para o post
Compartilhar em outros sites

vá no setup da bios com o hd conectado e o configure corretamente ou selecione alguma opção de detecção automática.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×