Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Marcelo Cappelletti

err_name_not_resolved com a NET

Recommended Posts

Olá pessoal,

 

Sou desenvolvedor web, e toda vez que crio um novo domínio tenho este problema com o roteador da NET (humax):

 

err_name_not_resolved

 

Já efetuei todos os procedimentos possíveis, já coloquei os dns do Google, do OpenDNS, já useu o ipconfig/flushdns, já usei o namebench-1.3.1-Windows e acreditem, NADA RESOLVEU.

 

Via 3G do meu celular o site abre, mas no meu micro não, toda vez tenho este problema ao criar um novo site.

 

Já não sei mais o que fazer, alguém poderia me ajudar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser alguma porta que tens que liberar no modem. 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Naldo Volpe    49

- Não é Sub Domínio não ?

- É Domínio Principal ?

Editado por Naldo Volpe

Compartilhar este post


Link para o post
Compartilhar em outros sites
ciro-mota    202

A meu ver me parece apenas um problema com a propagação do DNS, que é algo que de fato pode demorar um pouco mais.

 

Na NET ele passa a funcionar em quanto tempo depois?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×