Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
ronaldo123

Pc desliga quando jogo

Recommended Posts

ronaldo123    0

Olá galera estou desesperado tentando resolver algo que ja faz um tempo que esta acontecendo com meu  pc.

Eu montei um pc de entrada com os seguintes componentes 

1 - Processador AMD FX-6300, Black Edition, Cache 8MB, 3.5Ghz, AM3+ FD6300WMHKBOX

2 - Placa-Mãe GIGABYTE p/ AMD AM3+ mATX GA-78LMT-S2, DDR3, VGA, RAID, suporta FX/Phenom/Athlon 95W

3 - Placa de Vídeo VGA EVGA GeForce GTX 750 Ti 2GB SC DDR5 128 bits PCI-E 3.0 02G-P4-3753-KR

4 - Memória Kingston HyperX FURY 8GB 1866Mhz DDR3 CL10 Black Series - HX318C10FB/8

5 - Fonte Corsair Cx500 500w 80 Plus Bronze Pfc Ativo - Cp-9020

6 - Hd Interno 1tb Western Digital Black Sata 3 7200rpm 1000gb
7 - Hd Notebook Acer Séries 500 Gb Sata Interno
8 - Leitor Gravador De Cd E Dvd Sata Cdrw Dvdrw
9 - Cooler Master Hyper T4 P/ 2011 1366 1156 1155 Fm2 Fm1 Am3+

P/ 2011 1366 1156 1155 Fm2 Fm1 Am3+

 

O problema é que quando eu jogo farming Simulator 17 roda com os gráficos no ultimo.  até ai beleza 

Mas quando coloco the witcher 3 ,ou crysis 3 ,Isso com os gráficos no minimo viu,e  com tudo desativado ,o PC com 20 minutos de game da tela azul .

Primeiro troquei o cooler que era original do processador ,coloquei um Cooler Master Hyper T4,Continuou desligando.

Depois troquei a fonte que era de uma marca ruim,Troquei por uma Fonte Corsair Cx500 500w.

sem contar que já formatei duas vezes com win10 pro e duas vezes com win 7 Ultimate 64  ,to até cansado de tanto instalar drives e ficar atualizando ,e a bios esta atualizada na sua ultima versao,

Resumindo eu não consigo achar o defeito ..Se aguem com conhecimento puder me dar umas dicas eu agradeço obrigado.

Abaixo está a imagem da tela.59a76c6c8fa83_IMG_20170819_1041149621.thumb.jpg.b23576be76ba922f0b8660ca56931c21.jpg

 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Gynous    33
4 minutos atrás, ronaldo123 disse:

Olá galera estou desesperado tentando resolver algo que ja faz um tempo que esta acontecendo com meu  pc.

Eu montei um pc de entrada com os seguintes componentes 

1 - Processador AMD FX-6300, Black Edition, Cache 8MB, 3.5Ghz, AM3+ FD6300WMHKBOX

2 - Placa-Mãe GIGABYTE p/ AMD AM3+ mATX GA-78LMT-S2, DDR3, VGA, RAID, suporta FX/Phenom/Athlon 95W

3 - Placa de Vídeo VGA EVGA GeForce GTX 750 Ti 2GB SC DDR5 128 bits PCI-E 3.0 02G-P4-3753-KR

4 - Memória Kingston HyperX FURY 8GB 1866Mhz DDR3 CL10 Black Series - HX318C10FB/8

5 - Fonte Corsair Cx500 500w 80 Plus Bronze Pfc Ativo - Cp-9020

6 - Hd Interno 1tb Western Digital Black Sata 3 7200rpm 1000gb
7 - Hd Notebook Acer Séries 500 Gb Sata Interno
8 - Leitor Gravador De Cd E Dvd Sata Cdrw Dvdrw
9 - Cooler Master Hyper T4 P/ 2011 1366 1156 1155 Fm2 Fm1 Am3+

P/ 2011 1366 1156 1155 Fm2 Fm1 Am3+

 

O problema é que quando eu jogo farming Simulator 17 roda com os gráficos no ultimo.  até ai beleza 

Mas quando coloco the witcher 3 ,ou crysis 3 ,Isso com os gráficos no minimo viu,e  com tudo desativado ,o PC com 20 minutos de game da tela azul .

Primeiro troquei o cooler que era original do processador ,coloquei um Cooler Master Hyper T4,Continuou desligando.

Depois troquei a fonte que era de uma marca ruim,Troquei por uma Fonte Corsair Cx500 500w.

sem contar que já formatei duas vezes com win10 pro e duas vezes com win 7 Ultimate 64  ,to até cansado de tanto instalar drives e ficar atualizando ,e a bios esta atualizada na sua ultima versao,

Resumindo eu não consigo achar o defeito ..Se aguem com conhecimento puder me dar umas dicas eu agradeço obrigado.

Abaixo está a imagem da tela.59a76c6c8fa83_IMG_20170819_1041149621.thumb.jpg.b23576be76ba922f0b8660ca56931c21.jpg

 

 

 

Windows é ***** mesmo... já rodou testes de bad block na sua HD?

Compartilhar este post


Link para o post
Compartilhar em outros sites
ronaldo123    0
  • Autor do tópico
  • ainda não tinha conhecimento sobre bad block estou pesquisando agora a respeito ,vou fazer os testes valeu Gynous obrigado.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    ronaldo123    0
  • Autor do tópico
  • Usei o Hiren's boot  - HD Tune como mencionado,mas ta tudo 100 porcento.agradeço ,mas ainda esta dando tela azul. se tiver outra dica pra me ajudar ,obrigado por enquanto .IMG_20170831_031415270_HDR.thumb.jpg.0c6221039eebaf7df5f0b16189d05a74.jpg

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×