Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Jean Carlo Figueiredo

Não sai som no computador

Recommended Posts

Boa noite a todos,

Estou com um problema com uma placa-mãe de um cliente, o driver de som dela está instalado, está funcionando normal, porém o cabo conectado e tudo mais mas o som não sai na caixa de som. Ja tentei varios modos e não consegui, alguém tem alguma dica ?

Placa de som da placa-mãe PCWare IPX410-D2....estou estudando propostas

Compartilhar este post


Link para o post
Compartilhar em outros sites
22 minutos atrás, Jean Carlo Figueiredo disse:

Boa noite a todos,

Estou com um problema com uma placa-mãe de um cliente, o driver de som dela está instalado, está funcionando normal, porém o cabo conectado e tudo mais mas o som não sai na caixa de som. Ja tentei varios modos e não consegui, alguém tem alguma dica ?

Placa de som da placa-mãe PCWare IPX410-D2....estou estudando propostas

Qual o Windows que você instalou?

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 minuto atrás, Jean Carlo Figueiredo disse:

Primeiramente foi instalado o windows 8.1 32 bits e depois foi instalado o windows 7 32 bits.

O áudio é Realtek. Já configurou o software de controle do áudio?

Com o high definition do Windows ele também fica mudo?

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Primeiro deixei com o driver do windows, estava instalado normal e não passou audio. Depois tentei instalar o audio e do mesmo modo continuou sem sair som.

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Tente o seguinte, vá até o ícone do som perto do relógio e clique com o botão direito do mouse e escolha dispositivos de reprodução.

    Na janela que abrir selecione alto falantes Realtek, se eles estiverem lá, e defina como dispositivo padrão.

    Agora, se estiver disponível somente a saída Digital Output. Pode ser que a saída normal está queimada. Mesmo você vendo a barrinha de som funcionando.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×