Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
zMiracleEYE

computador liga mais não inicia...

Recommended Posts

olha eu sou um mlk retardado que manja 0 de informatica e tento mexer nos componentes delicados do pc achando que podia descobrir o que tava causando superaquecimento...

eu olhei e tava marcando 23° c o CPU e 35° Sys Cpu e achei que isso tinha algo a ver e decidi abrir o computador achando que podia resolver... resultado abri e me deparei com um monte de peças... eu toquei em 2 negoços pratas e mexi em uns cabos tentando conserta a entrar USB da frente que tinha saido (não tirei nenhum cabo apenas tentei coloca as entradas usb no lugar ja com medo da ***** que eu tava fazendo fechei o gabinete não toquei em mais nada e quando eu liguei foi como um carro que liga mais não da a partida... ele so fez barulho de ligar mais não deu tela não deu nada... eu não sei em que eu mexi ou toquei so sei que meu pc ta ligando mais não ta dando imagem nenhuma me ajudem... 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Que "negócio prata"? verifica se você não deslocou o pente de RAM do socket. Também pode você ter tirado do lugar algum componente do painel frontal, alguns são responsáveis pelo vídeo e os fios do USB são iguais a eles. Esses USB frontais de pcs normais sempre dão problemas, é mais viável utilizar os da parte traseira quando da problema. Foto dos componentes que estou falando:

 

FRONTAL2.JPG

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • 42 minutos atrás, Marcelo1110 disse:

    Que "negócio prata"?

    ele é como uma especie de chip bem grandinho que tem uma especie de pilarizinho semelhante aqueles que vem em bolinha para cachorro... 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Acho que se refere ao Chipset, creio que não seja isso, alguma coisa saiu do lugar ou deu mau contato.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×