Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Brunpmo

placa de vídeo não dá imagem.

Recommended Posts

Bom dia, sou novo no Clube do Hardware.

Comprei uma placa de vídeo nova à uma semana, instalei ela e ela funcionou normal, instalei todos os drivers recentes dela, funcionou por uns 3 dias e quarta-feira (11/10) eu liguei o pc e não deu imagem, ele liga a ventoinha do processador e da placa de vídeo porém não inicia, quando troco o cabo vga pra onboard fica na mesma, mas se eu tirar a placa de vídeo ele liga normal. o que pode ser?

COMPUTADOR

4GB RAM - 500GB HD - Intel core i3 - Fonte 530w Brx Power Supply - Placa de vídeo Hd6570 4gb Oc 128bits - Pcyes

 

Editado por Brunpmo
RESOLVIDO

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Brunpmo Essa placa de videio é usada ou nova???

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • 4 minutos atrás, thallesaguiar disse:

    @Brunpmo Essa placa de videio é usada ou nova???

    Ela é nova, comprada à uma semana

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Teste a placa em outro pc. Se ela não funcionar, peça a troca.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Bom, e a fonte? Testou com outra?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    1 hora atrás, Brunpmo disse:

    Ela é nova, comprada à uma semana

    Faça o que o pessoal falou.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Olá, levei a um técnico e foi constatado que o problema era com a placa. Obrigado aos que me deram opiniões.

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×