Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Lukas Passos Stinson

HD com problemas ou não?

Recommended Posts

Iae pessoal, eu estou com um problema no HD ( pelo o que eu acho ), que quando uso ele, o PC trava demais, eu tinha baixado uma versão do windows 7 64 bits, já que a minha era 32bits, e antes de fazer isso, óbvio que dei uma olhada para ver se meu PC suportava, e ele suporta, mas quando baixei, começou a dar travadas monstras, ai eu usei o DBAN para fazer uma limpeza completa no HD, e então baixei novamente o Windows, e continuou a travar ( só que pior ), e ai comecei a mexer e do nada ele começa reinicia sozinho, dando uma breve aparição da tela azul, e quando ele volta a ligar, ele trava e da um erro de que ocorreu um erro ao ler o disco, e não funcionou mais, tentei voltar para o Windows 32bits, e não funcionou, ele ficou na tela de instalação e não saia de 0%, gostaria de saber se é possível recuperar esse HD, ou já era, ou se é realmente o HD que está causando todo esse transtorno. Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pelo jeito já era. Teste o HD com HDD
Regenerator (tutoriais no YouTube).

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sugiro que tente instalar o Sistema Operacional em outro HD/SSD e tente verificar este HD como CrystalDiskInfo apos levantar o sistema, ou com algum programa como sugerido pelo @Ricardov

 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • @Henrique "RCZ" Creio que não seja isso, pois troquei o HD e funcionou tudo normal, o único problema agora é o uso excessivo da CPU em jogos, que antes ficava entre 60/70% e agora fica entre 90/100%

    Editado por Lukas Passos Stinson
    Esqueci de mencionar
    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×