Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Dr Hardware

Computador não liga + depois do Norton Optimizatio

Recommended Posts

<font color='#000000'>Fala galera !!!

estou aqui, deseperado, na casa de um amigaum meu (BARRIONI) porque meu PC nen liga + a não ser em modo de segurança ... Deixei o dia todo passando Norton Speed Disk (Desfragmentador do norton....) e logo depois passei aquela porr@ do Norton System Optimization .... diz o nporton q esse coisa serve para otimizar o registro e deixar o PC + rápido.....

porém....

depois de passar esse coisa, eu reiniciei meu PC e dava erro de tela azul no VxD toda hora...... aí qqlr mexida no mouse dava esse erro..

aí eu fiquei apertanu a tecla pra continuar até q eu apelei e dei CTRL + ALT + DEL .... aí reiniciou.... apareceu aquelas paradinhas d q o win (98SE) estava liganu... aí... na hora de abrir memu o win..... deu uma tela azul sem nada escrito com um quadrado cinza pequeno lá em cima e meu PC não passa daí + !!!!!!!!

q q eu faço ??

só liga em Modo de Segurança.........

tha uma porr@ !!!

aí eu pensei...

ahh !!

eu formato....

mas.......

lembrei q logo depois do Speed Disk (antes de passar a porr@ lá da paradinha) passou um IMAGE da minha unidade..

minha duvida é :

Dá pra "voltar o sistema como era antes ??"

e OBS importante é q eu tinha mexido no registro a um tempo atras (Umas paradas do clock da PV e da memoria virtual mais violenta...)

Agradecimentos especias ao meu amigo Breno (BARRIONI) !!

falou.. :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest mina.underground

<font color='#0000FF'>Tente restaurar o registro, pois a "otimização" do Norton pode tê-lo corrompido. Inicie em modo MS-DOS e digite a linha de comando:

SCANREG /RESTORE

O sistema irá exibir as cinco cópias mais recentes do seu registro. Selecione uma delas e dê boot.

Já ouvi pessoas reclamando do Norton Systemworks mas era referente ao uso no Windows XP.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • <font color='#000000'>aí !!!

    resolvi o problema !!

    desinstalei os drivers da nVidia (Detonator) no modo de segurança e "limpei" as mexidas q eu tinha feito no regedit...

    valeu aí !!!

    falou.. :-BEER

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×