Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Marcel Tavares

1700+ pra 1900+

Recommended Posts

<font color='#000000'>sempre leio sobre overclock mas nunca tentei faze-lo com medo de queimar a maquina e etc...

bem, moral da istoria q com uns amigos aqui tentando fazer overclock nos pcs deles tentei me aventurar no meu...

entrei no setup da minha placa Asus A7s333 e fui la... coloquei pra meu athlon 1700+ (11x133 se não me engano) rodando a 12x133, que no caso me deixa com 1600mhz) rodando como minha propria placa-mãe diz, um athlon 1900+...

rodei o cpu mark e tive um ganho de aproximadamente 7% no geral, sendo q não tive nenhuma diferenca na temperatura, que fica em torno de 50c em stand by (sendo q ta fazendo um calor do cao aqui... no tempo normal fica uns 49... 47...)... Meu cooler roda a 5500 rpm...

e assim tem rodado a mais de 5 horas seguido, sem nenhum problema aparente...

não me dando por satisfeito, coloquei para rodar a 12,5x133 ou seja, rodando na mesma que um athlon 2000+, so que desta vez o computador travava antes de entrar no windows... e logo voltei para os 12x133...

minhas perguntas:

1 - realmente fiz a coisa certa?

2 - tem como aumentar forçando algo mais q eu não sei?

desde já agradeco

[]´s

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>que memoria é a sua??

PC333 ??

você pode tentar subir o FSB, que vai dar um ganho de desempenho legal..

se memoria for PC333, você pode chegar ele até a 166 sem ter problemas, mas é melhor ir subindo aos poucos mesmo, como  você tá fazendo...

que cooler é seu??

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Pelo jeito, o seu processador é um T-bred, pois é destravado. Ou você destravou ele manualmente?

Fc fez um overclock certo sim.

Quanto a funcionar a 1.66Ghz, você pode tentar aumentar um pouquinho a tensão do processador, para ver se funciona.

Nessa placa você não pode chegar a 166MHz, o clock do PCI ia ficar muito alto, poderia corromper os dados do HD.

Sugiro que você tente deixar em 11.5x e bote o fsb a 140MHz, e tente ir aumentando de 1 em 1 MHz.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • <font color='#000000'>sim sim... eu vou tentar...

    minha memoria como eu coloquei na assinatura é uma ddr 266, so que não passa disso... mas tentarei fazer o q você sugeriu coelho... eu não coloquei em 11,5 ainda... fui no 12 e no 12,5 direto...

    não, eu não destravei o processador e também não sei qual o meu cooler (sinceramente fo ia unica coisa q eu não pedi "de marca" por esquecimento quando fiz o upgrade)...

    fazeri as modificacoes e falo com vocês depois! :D

    fui

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • <font color='#000000'>bem, como sugerido, tentei com 11,5x X...

    o maximo q consegui foi 11,5x141 que me da um internal clock de 1621mhz (segundo o wcpuid)...

    acima disso o windows aparecia aquela tela azul traumatizante...

    sera esse o maximo? tem como eu tirar mais proveito ainda? :D

    muito obrigado aos q já ajudaram até agora e espero mais dicas...

    fui...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    <font color='#000000'>Legal, em 11.5x141 você tem um desempenho bem melhor do que com 12x133.

    Talvez você consiga um pouquinho mais se elevar a tensão do processador, mas fique de olho na temperatura.

    Experimente 11.0 ou mesmo 10.5, embora sua memória seja de 133MHz se você der sorte ela pode atingir até 150MHz ou mais. E se você conseguir botar a 10.5x150(=1575) ou um pouco mais, fica bom.

    Em geral quanto maior o fsb melhor o desempenho, desde que suas memórias aguentem.

    Já deu para ver que o seu processador aguenta tranquilo 1.6GHz, mas não trabalha a 1.67Ghz. você deve achar o valor máximo em torno disso.

    O ideal é tentar em 11.0 e ir aumentado o fsb de 1 em 1, rodando o Prime95 a cada tentativa, para ver qual o máximo clock no qual não dá erro.

    Depois faça o mesmo com 10.5x. Aí compare os clocks e veja qual a configuração que ficou mais rápida. Tire a prova rodando o super-pi.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    <font color='#000F22'>Já tentou aumentar um pouco o vcore ou esta placa não dá suporte?

    C der aumente mais uns 0,100 para tentar conseguir estabilidade maior.

    O kit Cooler + Vcore + Clock do Cpu andam no mesmo passo, quer dizer, um depende do outro para ver até onde é possivel ir...

    Boa Sorte!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    <font color='#000080'>CARA EU TENHO UM AMD ATHLON XP 1800+,

    E EU ESTOU USANDO ELE A ,

    1.75GHz ,

    PEDI ESTA AJUDA PRO AMIGO DO FORUM , ELE ME DISSE O SEGUINTE,

    V-CORE : 1.60v

    FSB : 166

    MULTIPLICADOR : 10.5 X

    ELE AGUENTOU TRANQÜILO,,,  E TEM UMA COISA ,,

    EU TESTEI COM UMA MEMÓRIA DE 256 MB DDR PC266 !!!

    FICOU ótimo,,,

    SO TEM UM PROBLEMA A TEMPERATURA DO MEU FICA EM TORNO DE ,

    41°C À 44°C ,, ACHO QUE ESTA MUITO QUENTE ,, EU NÃO SEI PORQUE ESSA TEMPERATURA , POR QUE EU USO 3 VENTILADORES NO COOLER JOGANDO PARA O PROCESSADOR !!!</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    <font color='#000000'>Bem, que eu saiba a A7S333 não permite ajustes em nenhum tipo de tensão. Nadica de nada.

    Para você ter alterado o multiplicador assim ele é um Tbred, e provavelmente um TbredA.

    Se puder, dá uma olhada na  série, acho que 1900+ é pouco pra ele (bem, teu cooler não colabora). Verifique se sua fonte é boa (rode um programa chamado CPUBurn e veja pra quanto o +5v cairá, depois posta por aqui.).

     Seu cooler não é muito bom pra overclock. Então fique de olho na temperatura quando tiver rodando o CPUBurn. 50ºC em stand by medida pelo soquete não é uma temperatura indicada pra fazer um overclock em um Tbred, até porque, seu cooler não deve ter nem base de cobre.

    Talvez sua fonte seja a causa.

    PC400, sua temperatura não está alta não. Pelo contrário, ela está boa.  :;):

     3 fans num dissipador não costuma adiantar muita coisa. Na maioria das vezes só aumenta o barulho. Qual é seu cooler?</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×