Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
mareapa

não consigo instalar GeForce FX 5700 LE?

Recommended Posts

:huh: bem eu comprei uma AMD64 S754 ASUS k8 +GeForce FX 5700 LE agp 256, tenho o xp sp1 :wacko: mas so da erro na instala/dela, ate tentei baixar novos drivers???????????????????

sera que alguem tem alguma luz, se puderem ajudar fico grato.....

Compartilhar este post


Link para o post
Compartilhar em outros sites

ficou muito vago tente ser mais especifico :ph34r:

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • bem eu monte um k8 asus, com uma geoforce fx 57700le 8x, meu problema não consigo instalar o drive dela,baxei ate detonadores etc..... smplismente não instala tipo da pau.....instalo o driver mas não reconhece, meu win e xp professional sp1.

    se puder ajudar........

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • eu ja tentei varios drivers, mas nada da certo.

    placa de video...GeForce FX 5700LE 256MB DDR DVI & TV Out, baixei varios drivers, na verdade ela instala mas não reconhece,fica com a tela toda desconfigurada,poderia ser incompatibilidade de memoria???

    eu tenho uma MEM DDR 512MB 400 PC3200 ORIGINAL BRAND...

    se for defeito da placa e acho que ela nem instalaria+ nem reconhecia,parece ser drivers...

    leva 10 anos pra montar a maquina e não consigo fazer rodar :muro:

    ha sim se puderem ajudar,por favor não colocar so o numero da atualizzz, se possivel........ fico que nem cego em tiroteio. digam-me onde encontrar :help:

    de novo valeu......

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    é só com isso que dá pau ou seu sistema sofre de paus constantes?

    ja tentou instalar no modo de segurança?

    tente instalar od omega drivers... :-BEER

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • sim so isso, no resto perfeito, e olha que falavam mal da asus, vou tentar...

    valeu...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Cara, atualiza os drivers da placa Mãe, coloca o driver 61.77 na FX, bota o SP 2 no Win XP, e já era, não tem como dar pau.. agora se o problema continuar, então o problema é Hardware :naonao:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • :D:D:D O ser humano que me deu a dica do 61.77 :bandeira: ehhehehehehe,

    tentei no sp1 e ja não deu pau, bem so em jogos, agora tenho uma duvida :huh:

    o tamanho do spack2?[/FONT]

    ai fica tudo 10

    ai amigo valeu a dica :-BEER

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • agradecimento

    bem antes de mais nada desculpar meus erros, alem de ter pouco estudo mal sei escrever, mas pelo simples fato de eu ter incomodado o forum do clube com meus problemas, e mesmo assim tive ajuda e resolvi meus problemas,aos que me ajudaram meu obrigado mesmo, que o forum do clube smpre tenha gente deste nivel.....compartilhando conhecimento e ajudando os menos esclarecidos....

    cada vez mais respeito o clube do hardoware e seu forum........

    MAREAPA.....

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×