Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest rzn

[Resolvido] minha placa de tv não sintoniza.... ajudaaa

Recommended Posts

Guest rzn

######... ja tentei de tudo e não consigo sintonizar nenhum canal descente na minha prolink pixelview mpeg-2 ..... ela veio com o programa powervcr2 e usei ele e nada... tentei mudar pra brasil , colocar pal-m e mudar pra catv... eu uso tv a cabo... com uma tv normal ligada ao cabo não da problema nenhum, sintoniza na boa... mas no pc não sintoniza nem a pau e o max q consegui foi sintonizar uns 6 canais la pelo numero 60 mas muito mal... tela chuviscada e tal.... ja tentei com o ccdxp32 e ele não conseguiu sintonizar foi nada.... afff... alguem me ajuda aí q tenho mais 5 dias pra resolver isso senao não posso devolver minha placa e vou ficar com esse LIXO parado aqui... valeu flws

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest rzn
  • Autor do tópico
  • ah é ...esqueci de falar .. minha placa de video é geforce 4 mx440 64mb 128bits... t+

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Isto está parecendo coisa de placa com sintonizador PAL (europeu) que não pega PAL-M, a não ser do modo descrito: poucos canais (provavelmente com numeração errada) e bastante chuviscado. O soft de configuração "faz" que configurou PAL-M (que só funciona em sintonizador NTSC) mas o hardware da placa não acompanha o sinal da antena ou do cabo.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×