Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Depizzol

S-video p/ RCA

Recommended Posts

Depizzol    0

Montei um cabo como mostra o esquema destacado acima (RCA < S-Video) pelo moderador.

Bom, como mostra o esquema, 2 pinos ficam em serie com um capacitor de 470pf e os outros dois fecharam em curto.

Pessoal, fiz tudo isso certinho, mas não dá imagem! Somente dá uma imagem(embaralhado de cores). Perguntei à alguns tecnicos em televisores e disseram q 470pf é muito pequeno para dar sinal de vídeo!

Não sei mais o que eu faço!

O cabo é de 6 m, Coaxial.

Se alguem puder me ajudar, peço-os com muita gratidão pois ja gastei muito dinheiro nessa!! hehe

Será que é dispensável o uso de capacitor?

Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites
Depizzol    0
  • Autor do tópico
  • galera, estava reparando no esquema da pagina Link

    mas eu vi que o conector usado era femea.. se for desse modo, eu inverti o capacito pois estou usando um macho.. vou trocá-lo e vere se foi isso mesmo que atrapalhou!

    Abraço

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    DM2    2

    você deve ter olhado o esquema e ter feito invertido , pois muita gente fez e funcionou então não tem a ver com a capacitencia não tente ai ver se você não fez nada errado e da um revisado antes de ligar pra acabr não danificando sua placa de video !!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Chipito    0

    você deve realmente ter feito errado

    eu ja fiz um desses de 15 metros e funciona perfeito

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×