• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
pereira13

Multiplicador da a7n8x-x

11 posts neste tópico

To com um problema e não sei como resolve-lo se alguém puder ajudar agradeço.

Minha placa coloca os multiplicadores certinhos ate o 12.5x depois disso...

12.5*166 = 2075...

Se eu coloco multiplicador em 13 o clock cai para 833 (como se o multiplicador fosse 5 ) para 13,5 -> 5,5 para 14 -> 6

Detalhe que a lista de multiplicador está assim

13,00 [ ]

13,50 [ ]

14,00 [ ]

7/14 [ ]

8/16 [ ]

9,00 [ ]

9,50 [ ]

10,50 [ ]

....

12,50 [*]

Meu processador deveria rodar a 14*133= 1862Mhz , mas quando coloco 14*133 fica 798Mhz.

Tem como mudar isso?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se o seu processador é um Athlon XP, o multiplicador é irrelevante, pois geralmente esses processadores vêm com mult. travado. A menos q seu AXP seja remarcado. :goff:

Compartilhar este post


Link para o post
Compartilhar em outros sites

O multiplicador dessa MB vai até x17. É estranho q ela esteja reduzindo o clock do processador. Para alguns OC's, é necessário q você suba também o vcore do processador. Em quanto está o vcore dele, quando você tenta o OC? Pode ser essa a causa. Não esqueça de ficar de olho na temperatura. B)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ele já rodou a 2625mhz o vcore max é 1.775 a temp não passa dos 60ºC

roda como 12.5 x 200 tranquilo tranquilo.

O problema é que ele não roda a 1862mhz somente isso com o multiplicador em 14x ele le como 6x deve ser tilte da placa.

Valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites

O problema é realmente com os multiplicadores? Como o Mobile é feito especialmente para OC's, talvez ele não se dê bem com FSB 133ddr, apenas com 166 e 200ddr. Se tiver condições, multiplique esses dois últimos FSBs pelos multiplicadores q você acha q estão com problema e diz o resultado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

É só um palpite, masssss...

Parece que, mesmo nos mobiles, os multi só vão até 12.5,

para ir além disso é necessário cortar as pontes L6.

Dê uma olhada em

http://www.ocworkbench.com/2004/guides/unl...artonwk43-3.htm

e

http://fab51.com/cpu/barton/athlon-e24.html

Uma vez cortadas, libera o cpu para multis de até 24X.

Se fizer isso, cuidado porque o sistema pode bootar direto em 24X,

o que quer dizer que ele não vai bootar. Ajuste o multiplicador da placa,

no boot para menos para garantir.

Outro detalhe é que PARECE que o multiplicador 14 nos mobiles é

reservado, ou seja, não funciona como os outros.

Tenho experiência em coverter XP para Mobile, mas confesso que nunca vi

um mobile !!

Isso pode inclusive ser uma questão de bios.

você está setando os multi via bios?

Experimente usar o Cistal CPUID ou o CPUmsr, que alteram os

multi dos mobile no ato, dentro do win, e que me parecem ter

mais flexibilidade que os bios que tenho visto.

Mas diga lá, qual sua placa?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Po valeu vou ver isso amigo.

Minha placa é uma asus a7n8x-x

Nem o mobile nem meu antigo athlon xp 2000 passam dos 12.5 nessa placa

vou ver esse essquema da ponte L6.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Oops! Agora vi que tem mais um detalhe:> tua placa tem chipset nForce

da nVídia, que se estranha com com os XPs convertidos para mobile.

Talvez tenha algo por aí....

Até o momento, parece que os softs CrystalCPUID e CPUMsr

não funcionam com o nForce, portanto nem ligue para eles.

Putz, essa eu não sei, vou pesquisar e depois posto....

Enquanto isso, dá uma olhada em

http://www.nvidia.com/object/sysutility.html

com down em

http://www.nvidia.com/object/sysutility_1.08.5.html

pode ser que este soft seja útil.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0