Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
zex

gf4 ti 4800se mais lenta ?

Recommended Posts

zex    207

beleza! eu andei reparando que a minha vga fica mais lenta quando eu a uso com o modo clone ativado, principalmente se eu estiver usando o antialising 2xq(quincunx).

a minha placa e uma inno3d gf4 ti 4800se

os drives testei nos drives foram 43.45 e 66.93

winxp pro sp1

3dmark2001se

normal 43.45 = fez em torno de 11500 pontos sem o antialinsing

normal 43.45 = fez + de 9000 com o antialinsing em 2xq

modo tv clone 43.45 = fez en torno de 11000 pontos sem o antialinsing

modo tv clone 43.45 = fez em torno7500 com o antialinsing em 2xq

normal 66.93 = fez em torno de 9900 pontos sem o antialinsing

normal 66.93= fez em tornode 8500 com o antialinsing em 2xq

modo tv clone 66.93= fez en torno de 9500 pontos sem o antialinsing

modo tv clone 66.93 = fez em torno7200 com o antialinsing em 2xq

o que pode estar acontecendo???

alguem ja teve o mesmo problema???

as outras vgas da nvida também fazem isso?

Compartilhar este post


Link para o post
Compartilhar em outros sites

quando tive minha gf2 mx400 c/ tv-out e testei a saida de tv, tb perdi um pouco de desempenho, mas não tem como não perder um pouco, afinal, a vga passa a enviar sinal de video pra dois lugares ao mesmo tempo.

Acho normal sim isso acontecer, nenhum problema não!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
zex    207
  • Autor do tópico
  • eu achei estranho porque a diferenca foi muito grande com o antialising 2xq ativado.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Irvin    0

    ta cara isso e normal e a mesma coisa de pegar e pro doom3 e far cry pra rodar ao mesmo tempo em um Processador

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×