• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Fragoso

Gravador LG GCE-8526B

4 posts neste tópico

Amigos, ganhei de "Papai Noel" um Gravador LG GCE-8526B... Já tenho no micro um Leitor de CD, também da LG, GCR-8523B...

O HD, Maxtor, está na IDE-0 como Primary Master. O Leitor de CD está na outra IDE como Secundary Slave e não há nada como Secundary Master. Ao instalar o Gravador, coloquei como Primary Slave aproveitando a conexão do Cabo Flat do HD que estava sem ligação nenhuma. O HD ficou como deve, na ponta do Flat.

Tudo bem!... Liguei o micro e tudo foi reconhecido sastisfatoriamente... Instalei o Programa Nero e fiz uma gravação de um CD de música para agradecer ao "Papai Noel"! A gravação ficou perfeita... Mas agora vem o problema!...

Quando eu ligo o PC, tudo é reconhecido. Mas, se eu reiniciar o PC, a Unidade de CD-RW (E:) nem aparece no Meu Computador! Explicando melhor: quando o PC está desligado e eu o ligo, em Meu Computador aparecem

Unidade de disco rígido - Fragoso (C:)

Dispositivos com armazenamento removível -

Disquete de 3¹/² (A:)

Unidade de CD (D:)

Unidade de CD-RW (E:)

Se eu reiniciar o micro, desaparece Unidade de CD-RW (E:)

Por que isso? Qual o problema?

:(

Compartilhar este post


Link para o post
Compartilhar em outros sites

Meu PC também estava assim, vou te dizer o q eu fiz e resolveu meu problema:

- Renicie o PC

- Abra o Gerenciador de dispositivos(Propriedades de Meu Computador>Guia Hardware>Gerenciador de dispositivos)

- Clique em propriedades em cima do seu Gravador que está sumido e se ele estiver desativado ative-o e se estiver ativado, desative-o e ative-o.

Experimente também atualizar seus drivers.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, eu já havia feito isso que você sugeriu mas não deu certo aqui!... Assim mesmo agradeço muito sua sugestão, que foi a única que recebi!...

Já resolvi o problema e agora está perfeito... O que fiz?

Abri novamente o PC e retirei do Gravador a conexão do Cabo Flat cuja ponta está no HD. Então o HD ficou sem slave!... Mudei o jumper do Gravador, de slave para Master... Liguei a ponta do Cabo Flat que estava no Leitor de CD, no Gravador, e a conexão que estava sem nada eu liguei no Leitor de CD (tudo pertencente ao Canal IDE Secundário). Então ficou:

HD - Primary Master, sem "escravo"!

Gravador - Secondary Master

Leitor de CD - Secondary Slave

B)

Compartilhar este post


Link para o post
Compartilhar em outros sites

CASO RESOLVIDO!

Caso o autor do tópico necessite, o mesmo será reaberto, para isso o mesmo deverá procurar um Moderador da área e solicitar o desbloqueio!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0