• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Hadrimary Alexandre

Modem Modelo 5200 E240

3 posts neste tópico

Galera, sou novo por aqui, espero q eu possa conseguir tirar as duvidas da galera e que tb possa ser ajudado, mas vamos lá, minha duvida é a seguinte, Eu tenho um Modem Speed Stream 5200 E240, estou tentando fazer a atualização pra deixar meu modem como roteador, estou seguindo os passos tudo beleza...estou eu fazendo a configuração, de repente o modem para de responder, eu tenho que fazer uma nova atualização para poder começar tudo de novo, já fiz isso umas quatro vezes. Isso é normal? Será que eu peguei uma versão do firmware desatualizada? Já desliguei o modem, já desativei e ativei a conexão de rede pra ver se dava algum jeito, mas nada funcionou :muro:. Eu sempre tenho que fazer a atualização do firmware....ai já viu, tem que começar tudo de novo. Existe alguma maneira de fazer isso sem precisar fazer essa atualização toda hora?

valeu....

Aguardo respostas....

Compartilhar este post


Link para o post
Compartilhar em outros sites

amigo se for o mesmo problema que tive tenta.... rotear ele sem fechar o firmware... eu já fiz isto várias vezes.. se você fechar ele não acessa mais a pagina e tem que ficar rodando o firmware... então deixe ele aberto e e tente..

espero ter ajudado...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Postado Originalmente por El_Scorpion@04 jan 2005, 23:13

amigo se for o mesmo problema que tive tenta.... rotear ele sem fechar o firmware... eu já fiz isto várias vezes.. se você fechar ele não acessa mais a pagina e tem que ficar rodando o firmware... então deixe ele aberto e e tente..

espero ter ajudado...

Valeu mano pela ajuda....mas já consegui resolver, o problema é que quando elu tava fazendo a atualização....ai tudo beleza, mas quando acabava ou nem acabava....a placa de rede tava pegando o ip automatico.

Eu acho que seja isso...quando você faz o firmware, ele reseta sua placa de rede...e você consegue fazer as alterações....mas passar um tempinho a placa de rede ela renova o IP.

O que eu fiz...desabilitei a placa de rede....e deixei como DHCP e DNS automatico....e agora, eu entro a hora que quero pra fazer a configuração no meu modem roteador.

Funcionando beleza....

Desculpas qualquer coisa se não postei no lugar certo...é que eu sou novato por aqui...e estou aprendendo com o tempo....

Qualquer coisa mano...estamos as ordens. :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0