• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Guest omegazed

[Resolvido] GeForce 4 440 MX 128DDR 8x

7 posts neste tópico

Olá Galera,

Eu tenho os seguintes intens

* Placa de vídeo GeForce 4 440MX de 128 MB DDR e 128 bits

* Placa mãe off board Soyo KT600 Dragon Plus V2.0

* 256 MB DDR (PC 2100)

* Processador Atlhon XP 2500

* Monitor Proview de 14'

Bom o negócio é o seguinte, instalei todos os intens e reinicio o pc, logo no boot, o monitor fica cheio de riscos na vertical e não dá para ver o que está acontecendo....

O que pode estar acontecendo?

Qual a solução para isso?

Desesperademente

José Ernesto.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenta entrar em modo de Segurança, ir na propriedades de vídeo / configurações / avançadas / Adaptador e altere a taxa de atualização para 60hz para testar!

Compartilhar este post


Link para o post
Compartilhar em outros sites

o monitor deve tar em uma taxa de atualização como falou o amigo, mas pode ser tambem uma resolução que ele não aguenta

vai no modo de segurança e seta a minima pra ter certeza

ai da um boot e configura normal

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por omegazed@13 jan 2005, 09:12

Bom o negócio é o seguinte, instalei todos os intens e reinicio o pc, logo no boot, o monitor fica cheio de riscos na vertical e não dá para ver o que está acontecendo....

Na tela de logon do Win ou na tela preta da BIOS?

Se for Win a taxa(Hz) de atualização do monitor deve resolver ou o driver utilizado pode estar com algum problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá galera,

o negócio é o seguinte... quando eu inicio o pc, no lugar onde é para aparecer a tela de contagem da memória, reconnhecer o hd, etc, fica uma tela cinza com riscos brancos na vertical e com isso ... não dá pra ver nada na tela e o problema que não dá pra adivinhar onde o cursor está quando eu entro no setup da placa mãe...

como eu posso mudar a taxa de frequência do monitor sendo que não sei o que estou fazendo, por causa da tela cinza cheia de riscos...? o que posso fazer?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esse problema acontece na tela preta da bios....

eu nem siquer dou conta de configurar o setup da bios e nem instalar o windows.

é esse o problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por omegazed@20 jan 2005, 13:19

Esse problema acontece na tela preta da bios....

eu nem siquer dou conta de configurar o setup da bios e nem instalar o windows.

é esse o problema.

se eu num me engano pra botar no modo de segurança bastar ficar apertando a tecla F5 antes dela da o BOOt ate depois dele da o Boot :D

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0