Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
sr_macho

instalação devagar

Recommended Posts

e ai galera beleza? eu tenho um atlhon 2,4 plca mae soyo kt 600 e um hd de 40 7200 rpm, mas a instalação de jogos e programas pesados como um nfsu2 demora muito, sendo q num amigo meu com um pc podre ele instala muito mais rápido, alguém sabe o q é isso?

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por sr_macho@15 jan 2005, 17:57

e ai galera beleza? eu tenho um atlhon 2,4 plca mae soyo kt 600 e um hd de 40 7200 rpm, mas a instalação de jogos e programas pesados como um nfsu2 demora muito, sendo q num amigo meu com um pc podre ele instala muito mais rápido, alguém sabe o q é isso?

valeu

Mas a instalação é a partir do driver de cd ou do HD :huh:

Abraços :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • ahhh descobri o problema, era um desses cd-roms de 52x vagabundos, sem marca por ai,

    mas obrigado, valeu

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por sr_macho@16 jan 2005, 19:10

    ahhh descobri o problema, era um desses cd-roms de 52x vagabundos, sem marca por ai,

    mas obrigado, valeu

    :wacko: é c fosse direto do HD aí teria problema.. ja q é do CDROM... troque-o! :D

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Postado Originalmente por MAXXIMUS@16 jan 2005, 20:20

    ahhh descobri o problema, era um desses cd-roms de 52x vagabundos

    descobriu??? n era o outr uusuario q tava com o problema?? :wacko:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por Beagle@16 jan 2005, 21:28

    descobriu??? n era o outr uusuario q tava com o problema?? :wacko:

    Sim, era o outro. Erro de postagem.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×