• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
micrim

Tem 512 mais só reconhece 384

17 posts neste tópico

Bom galera, eu coloquei mais um modulo de 256 dim 133 no meu pc.

Antigamente eu tinha 256, 2 de 128, agora comprei mais uma de 256 mais o pc não reconhece como 512, e sim como 384.

Alguem ai sabe o q devo fazer ???

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

No caso seria um pentium 3 700 mhz.

placa-mãe asus p3bf.

Hd de 8.1

Placa de video geforce 4 mx440 64ddr.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vai na Bios e vê se as memorias estão a 100Mhz.

Pelo que li no manual da sua placa ela funciona com 100Mhz.

Caso não esteja passa 100Mhz e vê se funciona.

O manual tá AQUI.

qualquer coisa dá uma olhada....

Acho que seu problema vai se resolver.

Se não resolver volta a postar aqui OK?

Se resolver posta tamém...

Até!

boa Sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

a é...

Nem lembrei disso pereira13!!!

densidade cara...heheh

bem lembrado.

como q pode?

Foi por isso que eu troquei minha placa-mãe uma vez...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se o problema for a densidade mesmo o q q eu devo fazer ??

Comprei mais 256 a toua ?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por micrim@20 jan 2005, 17:13

Se o problema for a densidade mesmo o q q eu devo fazer ??

Comprei mais 256 a toua ?

é...se for densidade num funciona não...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por micrim@20 jan 2005, 17:13

Se o problema for a densidade mesmo o q q eu devo fazer ??

Comprei mais 256 a toua ?

Ou você tenta troca onde comprou...

Ou você vende...

Ou você compra uma placa mãe nova...

Ou sei la bate rolo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tive o mesmo problema com um Pentium 3 550Mhz e um pente de 256Mb PC133. Acabei trocando por um pente 256Mb DDR400 para o micro da assinatura. :palmas:

Compartilhar este post


Link para o post
Compartilhar em outros sites

você já chegou a calcular a densidade de cada módulo que você possui ? Inclua o novo módulo que você comprou...

Posta aqui os resultados de cada módulo!!! Dai a ajuda pode ser mais precisa

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por NASCARBR@20 jan 2005, 21:17

Tive o mesmo problema com um Pentium 3 550Mhz e um pente de 256Mb PC133. Acabei trocando por um pente 256Mb DDR400 para o micro da assinatura. :palmas:

Poxa, que sorte hein ....

Se souber algum querendu trocar SDR por DDR, eu tenho uma 256 aqui !!

:P

Compartilhar este post


Link para o post
Compartilhar em outros sites

Po galera mais agora aconteceu uma coisa interessante.

Eu retirei os dois modulos de 128 q havia e deixei só o novo de 256.....e pra minha surpresa reconheceu os 256.

Agora eu to um pouco confuso.

Se sozinha ela reconhece 256 e com outros 2 pentes ela reconhece só 128 sera q é realmente problema de densidade ????

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se sozinha ela reconhece 256 e com outros 2 pentes ela reconhece só 128 sera q é realmente problema de densidade ????

Com certeza!!!

-> NOVAMENTE: você já chegou a calcular a densidade de cada módulo que você possui ? Inclua o novo módulo que você comprou...

Posta aqui os resultados de cada módulo!!! Dai a ajuda pode ser mais precisa...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Como faço pra calcular a densidade dos modulos ??

Alguem ai pode me ajudar ?

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por micrim@21 jan 2005, 22:47

Como faço pra calcular a densidade dos modulos ??

Alguem ai pode me ajudar ?

valeu

Dê uma olhada nesse tópico :

Memórias

:joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0