Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
zekabala

Athon XP Remarcado?

Recommended Posts

zekabala    0

Galera:

Estou com um problema... Comprei um processador Athlon XP 2400+ usado..coloquei na minha placa (ASUS A7A266) e ele esta sendo reconhecido como um Athlon XP 2000 +. Rodei o software da AMD e o CPU-Z e ele reconhecem ele como um XP 2000+ mas a freqüência de operação dele é de 2040 Mhz que é a de um Athon XP 2400. Outro problema é que ele não roda com FSB 133, o micro nem inicia, Somente com FSB 100 Mhz e o fator de multiplicação fica sem pre em 20x .. não dá de mudar. Será que ele é remarcado... alguem tem alguma ideia porque le é reconhecido como XP 2000+ e não roda com FSB 133 ?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Langolier    0

Bom, que eu saiba não existe athlon xp com fsb de 100mhz, ele está sendo reconhecido como 2000+ justamente porque ele está "underclockado". Talvez sua placa mãe precise de alguma atualização de bios, para poder aumentar o fsb para 133mhz, ou para reconhecer corretamente o processador.

Compartilhar este post


Link para o post
Compartilhar em outros sites
zekabala    0
  • Autor do tópico
  • Já tá com a BIOS mais recente que tem suporte até Athon XP 2600+. Quanto a FSB tá em 100MHz mesmo. Já tentei colar tanto por Jumper qunto pela BIOS e nada de inicializar com o FSB 133. No CPU-Z diz inclusive que a freqüência da memória tá em 100 MHz e ele é uma PC 133. :muro:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    J.Junior    0

    Tenho um problema parecido com o seu mas o meu é um Athlon XP 2700+ que rodo com 133 fsb (aí ele fica como um 2100+). Com o fsb 166 (o correto) ele liga mas não entra no windows dando uma tela azul com uma mensagem:

    DRIVER_IRQL_NOT_LESS_OR_EQUAL

    Já tentei de tudo e nada. Já analizei o processador e ele é realmente um Athlon XP 2700+.

    No próprio processador tem uma pequena etiqueta preta com as especificações do processador (fica logo abaixo da frase "MADE in..."). Olha lá e veja qual é seu processador!

    Se alguém puder me ajudar, ficaria muito agradescido!!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    zekabala    0
  • Autor do tópico
  • Como já tinha dito eu já olhei a "etiqueta" dele e conferi no site da AMD, pela marcação ele é realmente um Arhon XP 2400+. Alguem pode me ajudar ?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    lark2    32

    Pegue o numero de serie dele aquele com axda e outros e da uma pesquisada na internet, pois acho que voce esta com um athlon xp mobile, que alguns modelos realmente sao 100 mhz................

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    rdrjunior    0

    Brother ja tive o mesmo problema com, mais foi com o processador athlon XP 2000+, o problema não está no processador e sim na placa essa placa A7V266, não está reconhecendo esses processadore athlon direito, coloquei o mesmo processador em uma A7N8X-X, e funcionou perfeitamente. Tente faer o teste em outa placa.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×