Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Karkaju

Nobreak não aguenta

Recommended Posts

Caros amigos.

já li e reli os topicos deste forum e não achei solução para o meu problema, que é o seguinte:

Mudei ha poucos meses para um apartamento no 16° andar e deparei com um problema sério - todas as vezes que o elevador pára em algum dos 16 andares, há uma queda de tensão.

Como não há tomada com aterramento no prédio, estou usando um filtro estabilizador microsol (http://www.microsol.com.br/produtos.php?id=69) que tem um nobreak Micron NET raghtech (http://www.ragtech.com.br/produtosmicron.htm) ligado a ele. O problema é que o nobreak não tá segurando a queda de corrente. Em 80% dos casos, o computador desliga ou trava quando o elevador pára.

Já botei um estabilizador após o nobreak e não resolveu. já comprei bateria nova (removi a bateria interna) e não resolveu.

O esquema hoje é o seguinte^:

TOMADA :=========: FILTRO :============: NOBREAK :========: ESTABILIZADOR :============: COMPUTADOR

Vocês poderiam me dar uma dica de como resolver o problema ?

Agradeço desde já a atenção.

Compartilhar este post


Link para o post
Compartilhar em outros sites

PUTs que P isso heinm cara !!! Troca de NO break em 1º lugar !!!

em 2º pegue um que resolva !!! afffffff .... mais abaixo tem um topico que mostra como calcular !! ou seja Os W que você usa X 1.65 (acho ) ou seja se seu PC usa 300 W logo você irá precisar de um No Break de 600 no minimo !!

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Rapaz, eu já tinha feito o cálculo. A minha fonte é de 450W e meu consumo deve ta em torno de 280W (cpu) + monitor Samsung 410b , então supus que comportaria... Estou errado ? terei de comprar outro filtro isolador e colocar so pra o monitor ?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por Karkaju@27 de setembro de 2005, 18:05

    Rapaz, eu já tinha feito o cálculo. A minha fonte é de 450W e meu consumo deve ta em torno de 280W (cpu) + monitor Samsung 410b  , então supus que comportaria... Estou errado ? terei de comprar outro filtro isolador e colocar so pra o monitor ?

    Só que você fez o calculo em watts não foi não amigo.

    você tem que ver quantos Watts se No-Break suporta porque a medida dele não é em Watts e sim em VA.

    Tipo não sei qual é sua fonte mas um calculo medio seria, pegar o valor em VA do nobreak e multiplicar por 0.55 e você achará um valor em Watts que poderá ser usado nele.

    Exemplo: Nobreak 600VA, com fonte de 55% de eficiência.

    600 x 0.55 = 330 Watts, isso pra tudo que você for conectar nele, incluindo monitor impressora etc. Note que isso é o máximo que ele suportaria, usando esses valores. Pois o certo mesmo seria você ainda deixar uma margem de segurança de 20%.

    Em relação a sua ligação ai, não é muito recomendado ligar um estabilizador após o No-Break, os proprios fabricantes dos No-Breaks não recomendam.

    Tipo, posta ai qual é a sua fonte direitinho.

    T+

    Anderson.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Esqueçe essa sua ligação.Filtro é dispensável.Se você já tem um Nobreak o estabilizador também é dispensável.A ligação certa é :

    Tomada(aterrada)>Nobreak>pc.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Caros,

    Estarei observando com mais detalhes minha maquina durante este fim de semana e postarei aqui pra ver se a gente consegue resolver esse mistério.

    Obrigado a todos pelas dicas.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×