Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
mad666

speed fan

Recommended Posts

não consegui instalar aqui o software da Intel p/ mediçoes de voltagens nas diversas linhas de tensão e monitoramento de temperatura. Esse speed fan ( peguei no superdownloads ) é confiavel?

To na espera de uma EVGA6800 128 megas e hah alguns meses e tirei minha Thermaltake 480W ( por desconfiar q ela detonou minha placa-mãe <_< ) e to usando uma Clone 500W ( sei q é vagabunda :bored: ) em quanto minha VGA não chega.

aqui vai as tensoes mostradas no fan speed com o PC só no Windows e browser, sem nenhuma aplicaçao pesada como jogos ou ediçao de video:

+2.5V= 1.45 ( isso tá muito estranho... :huh: )

Vcore= 1.34 (tá bom?)

+3.3V= 3.28

+5V= 5.13

+12V= 11.94

Isso está bom???!!! Vale ressaltar q o meu PC reiniciava com a fonte vagabunda de 500W q veio com o gabinete e com essa Clone aqui eu rodei Doom3 e HL2 por horas quando minha FX5200 128 bits estava no gabinete e o PC funcionava normalmente.

Quando chegar minha VGA nova , vou colocar a thermatake de volta, reposicionar algumas fans e colocar a 6800 no lugar dela.

Tem algum software bom p/ testar as voltagens de uma fonte? Tenho o CPU Burn instalado p/ forçar a CPU a trabalhar em full. Esse programa é bom?

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara ...... tipo ......

É mais fácil sua Clone zua que a TT !!!

Essa TT é das baratinhas ou é uma ATX 2.0 etc.. etc... (da boas!!) ???

A fonte da Clone roda uma FX5200 brincando ... mais eu não aconselho você usar a mesma para sua futura VGA (você pra ter uma ideia.....) irá precisar de uma fonte de alimentação extra para usar sua 6800 pois o Slot AGP não fornecerá toda energia necessa´ria!!

Essa thermal T zuo sua placa mãe como ????? acho muito estranho !! Fora o fato da mesma ter Garantia, ser de muita qualidade etc.... (troque a mesma) ....

Essa tensão que você falo estranho de 1.48 é a da memoria RAM né !!! ??? não me lembro de memoria RAM a 2.5 !!!

Eu só uso o Setup da Bios para ver voltagens etc...

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • SQUALL, a minha TT custou 370 R$ no fim do ano passado. é uma Butterfly 480W W0020 Silver.

    Perdi 2 placas-mae Intel em 9 meses. Usava um modulo isolador da Microsol ao invés de um aterramento adequado e a TT também. Voltei p/ a Clone e fiz um aterramento de barra de cobre e até agora tá tudo ok.

    E com certeza vou colocar a TT no gabinete quando a 6800 chegar :devil:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    cara tipo Verifica se sua placa-mãe tá devidamente isolada (a placa-mãe não pode encostar em nada..nada ..nada! A unica coisa que pode prender a placa-mãe são os parafusos e espaçadores de latão no Gabinete), não to acreditando que sua TT queimou as placas-mãe ( de qualquer forma mande para manutenção gratuita (já que está na garantia! para eles analizarem).

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • não to acreditando que sua TT queimou as placas-mãe

    Realmente eu também não acredito, mas coloquei a Clone por via das duvidas.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Cara, esta clone, sem duvida, vai acabar te ferrando, quando você colocar a PV nova. :devil:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Utilizo o SpeedFan em dois dos meus micros e até agora funcionou bem comigo,

    me dando medições que correspondem com as da bios, daí acredito nele como muito confiável.

    Boa sorte

    adcarvalho

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Cara, esta clone, sem duvida, vai acabar te ferrando, quando você colocar a PV nova.

    troquei a TT por um HD externo e encomendei uma Seventeam 420W com 26A na linha 12V :P

    essa semana chega :palmas: :palmas:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×