Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
ToDDy182

PROBLEMA NA EXECUÇÃO DE ARQUIVO

Recommended Posts

ToDDy182    0

Amigos, espero poderem me ajudar!!!!!!

To tendo a seguinte zika aqui nu meu pc, comprei uma placa de captura e quando eu vou instala os programas que veio junto com ela, o POWERVCRII e o programa de FM, quando cliko pra executar aparece a seguinte mensagem!!!

SUBSISTEMA DO WINDOWS DE 16 BITS

C:\WINDOWS\SYSTEM32\AUTOEXEC.NT. O ARQUIVO DE SISTEMA NÃO É ADEQUADO A EXECUÇÃO DE APLICATIVOS DO MS-DOS E DO MICROSOFT WINDOWS. ESCOLHA FECHA PARA FINALIZAR O APLICATIVO.

Mas eu clico em ignorar e mesmo assim não instala, gostaria de saber porque ta acontecendo isso e se tem um jeito deu conseguir instalar os aplicativos!!!!

Espero que alguém me ajude...

Abraçosss

:bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Douglas    122

Copie os seguintes arquivos AUTOEXEC.NT E CONFIG.NT que estão no seguinte caminho C:\WINDOWS\Repair e cole em C:\WINDOWS\System32 e veja se resolve.

Compartilhar este post


Link para o post
Compartilhar em outros sites
ToDDy182    0
  • Autor do tópico
  • Não deu porque o meu AUTOEXEC.NT sumiu!!!!

    Acho que vou t que reinstalar o windows XP!!! :sne:

    que ziikaaaaaaaaaaa

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×