Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
wildelf

boot sinistro

Recommended Posts

manos meu pc tá com um boot teeennnsssssooo

quando eu ligo ele ele apita bem fraco 2 vezes e rápido

minha mother é um p4v8x-x.

ultimamente ele tá com um problema bruto!mal contado nas memo(arrumado era nada liguei ele um dia e pegou)

agora eu organizei os cabos e não liga mais(os cabos estão em ordem)

afz um amigo disse que pode ser mal contado. E me disse para lavar a placa mas tô preucupado de ferrar mais ainda ela!!!

não tenho grana para comprar um limpador de contados.

###### será que a minha mother foi para o saco! :cry::bravo::cry::bravo:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Lavar a placa?

tá doido?

com agua e sabão??

olha, já vi caso de computador que tomou um belo banho, foi secado com secador de cabelos e funcionou, mas fazer isso propositalmente é loucura.

Aconselho que você leve a um tecnico de confiança, pela descrição que você deu pode ser tanto um problema bobo de configuração e montagem quanto algo mais serio, não vale a pena se aventurar a resolver e piorar as coisas.

Té mais!

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • valeu o problema já foi resolvido!

    só precisava de uma ducha de ar comprimido! tá como nova

    o slot da ram estava cheio de poeira! não e por falta de limpeza não.

    e que como eu disse a memo tinha mal contato intonces eu n queria arriscar a placa tirando os pentes e piorando o mal contato ahe eu criei coragem demontei a maquina e levei a placa mãe para um posto e mandei um jato de ar nos slots, agora tá como nova!!!!!!! :bandeira:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×