Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
manowrs

## Título removido por estar contra as Regras ##

Recommended Posts

manowrs    0

aí pessoal montei uma maqiuna pra mim é a seguinte

A64 3200+ 939

ASUS A8N-E

1GB KINGSTOM

HD 80 SATA 2

GE FORCE 6600LE 256mb 128bits

montei e tal pc tudo certinho instalei o windows drivers e tal ai agora do nda ele ta se reiniciando, aparece uma tela azul com umas letras azuis dizendo q deu erro no windows e tal, ai formatei ele e continua, sera que o problema é de memoria ou a placa de video que é SLI não ta sendo compativel com a placa-mãe que não é SLI, mas é tudo pci express e fora isso tudo normal, to jogando os jogos tri bem.. q q pode ser?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Ribeiro    41

Se esta tudo normal e rodando jogos acho não ser imcompatibilidade mais parece problema com temperatura, voce já observou a quanto esta a temp. do seu conjunto? olha ai depois diz pra gente ok.

Compartilhar este post


Link para o post
Compartilhar em outros sites
manowrs    0
  • Autor do tópico
  • olha agora no ASUS PROB ta dizendo CPU 31C/87F e a placa-mãe ta 36C/ 96F olha acho que não é temperatura não.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Ribeiro    41
    Postado Originalmente por manowrs@19 de abril de 2006, 07:15

    olha agora no ASUS PROB ta dizendo CPU 31C/87F e a placa-mãe ta 36C/ 96F olha acho que não é temperatura não.

    E a temp. de sua PV você já observou?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    manowrs    0
  • Autor do tópico
  • não no asus prob não diz, ela tem um cooler proprio como vejo?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×