Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
fnjorge

Cpu so liga no tranco

Recommended Posts

Ola pessoal,

Acho que aqui não e o lugar certo pra essa pergunta mais aí vai!

Aqui no escritorio onde trabalho tem uma maquina com MB ASUS p4se que so liga se eu tirar e colocar o cabo de força rapidamente... Inclusive a luz da placa-mãe so acende quando eu faço isso.... Alguem sabe me dizer o que pode ser??? MB ou fonte??

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Márcio Anderson

Acho q pode ser a fonte.troca pra ver se resolve.

poste o resultado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Antes de tudo, verifique se a fonte de alimentação está corretamente chaveada para a tensão da rede elétrica local (110v ou 220v). Se não for o caso, arrume uma fonte ATX P4 (de preferência) de no mínimo 400W para testar se não é sua fonte que está com mau contato, se for, o problema já está resolvido e se não for, aí você terá que trocar sua placa-mãe.

PS: Digo para pegar a fonte emprestada porque caso não seja esse o problema, você terá gastadoo dinheiro à toa.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Eu estava imaginando que era a fonte mesmo... Ela ta em 110 corretamente..

    Vou tentar fazer o teste da fonte..

    Eu achei estranho o fato dela estar funcionando então eu troquei ela de lugar e BUM paro de liga.....

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×