Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
hemp_

placa-mãe x Gabinete

Recommended Posts

hemp_    0

aí galera beleza??seguinte... comprei um gabinete pra por um asus K8N(ta pra chega), mais eu estava notando que o lugar onde se coloca os parafusos(na parte do gabinete) é mt alta... assim provavelmente tocara a placa-mãe.Tem algum problema? pode da algum curto ou sei la? O cara me vendeu falou que não tinha problema, porque o gabinete é feito de outro material...

segue as fotos:

Painel

Lateral

post-7105-13884910171297_thumb.jpg

post-7105-13884910173174_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites
DuoLEd    13

Eu já testei esse gabinete e não teve nenhum problema com os encaixes da placa. Eles parecem que tocam, mas ficam bem distantes.

Compartilhar este post


Link para o post
Compartilhar em outros sites
hemp_    0
  • Autor do tópico
  • você usou só o parafuso ou também aqueles parafusos-porca de cor dourada?se eu colocar so o parafuso normal e apertar ele fica meio distante intao?

    valeu pela resposta!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    ferjor    3

    Muito simples,

    Passa uma fita isolante e capa o gatO!

    felicidades

    :bandeira:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por hemp_@19 de abril de 2006, 21:43

    você usou só o parafuso ou também aqueles parafusos-porca de cor dourada?se eu colocar so o parafuso normal e apertar ele fica meio distante intao?

    valeu pela resposta!!

    Tenho um gabinete semelhante e instalei sem os parafusos amarelos, so a placa na lata do gabinete mesmo, não deu nenhum problema. :-BEER

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×