Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
OMag0

problemas com ddr2

Recommended Posts

OMag0    0

Bom, tenho uma placa-mãe ASUS p5sd2-x, proc. PIV 3.2 HT, video Sapphire X800GTO, e um dual OCZ 1gb (2x 512) 667mhz ddr2.

não entendo muito de hardware e gostaria que alguem me ajudasse antes que de fato eu faca alguma besteira :P

Fui na bios e vi que ha duas opções pra mexer na memoria.

a 1º - dram cas# latency - que pode escolher entre by spd, 3t, 4t e 5t (se encontra em by spd)

a 2º - 128 bits access mode setting - disabled ou enabled (se encontra enabled).

O pro é o seguinte: Quando jogo, demora um pouco e sai do jogo, acusando erro fatal ou algumas vezes erro na placa de video e já deu ate erro no direct x. Quando executo o mem test, acusa erro, as vezes em 120%, as vezes em 12% e as vezes nem acusa, é o caso quando coloco somente um pente e não os dois juntos. o que pode ser afinal? o defeito pode ser na memoria ou é apenas incompatibilade com as pecas? peço que me ajudem.

Compartilhar este post


Link para o post
Compartilhar em outros sites
ferjor    3
Postado Originalmente por OMag0@19 de abril de 2006, 16:51

Bom, tenho uma placa-mãe ASUS p5sd2-x, proc. PIV 3.2 HT, video Sapphire X800GTO, e um dual OCZ 1gb (2x 512) 667mhz ddr2.

não entendo muito de hardware e gostaria que alguem me ajudasse antes que de fato eu faca alguma besteira  :P

Fui na bios e vi que ha duas opções pra mexer na memoria.

a 1º - dram cas# latency - que pode escolher entre by spd, 3t, 4t e 5t (se encontra em by spd)

a 2º - 128 bits access mode setting - disabled ou enabled (se encontra enabled).

O pro é o seguinte: Quando jogo, demora um pouco e sai do jogo, acusando erro fatal ou algumas vezes erro na placa de video e já deu ate erro no direct x. Quando executo o mem test, acusa erro, as vezes em 120%, as vezes em 12% e as vezes nem acusa, é o caso quando coloco somente um pente e não os dois juntos. o que pode ser afinal? o defeito pode ser na memoria ou é apenas incompatibilade com as pecas? peço que me ajudem.

No momento deixe todas as configurações em automático.

Você rodou cada memória em separado com o memtest?! Não entendi!

Procure usar o mesmo slot em cada teste!

Espero resultados!

Felicidades!

:bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×