Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest FLAVIODJ

[Resolvido] Isso É normal?

Recommended Posts

Guest FLAVIODJ

<font color='#000000'>Meu duron às vezes aparece no sistema do Windows XP como 1.0 GHz e às vezes como 999 MHz, só que na bios sempre aparece como 1.0 devido aos jumpers da placa-mãe, isto é normal, pois alguns jogos (os mais pesados) e filmes em DivX travam a máquina chegando até a reiniciar (DVD's rodam normal), agradeço as explicações a serem tiradas.

Flávio Bezerra

Windows XP-pro

Soyo K7-VTA-pro

DVD-ROM Samsung SD-612

CD-RW LG 32x10x40x

HD Samsung 40 GB 7200 (WinXP)

HD Samsung 15 GB 5400 (arquivos)

XFX geforce4 MX440SE - 64 mb SDR

256 MB SDRAM PC133

AMD Duron 1.0 Ghz

Genius Live 5.1 DVD

:-BEER</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#810541'>creio q seja normal,já que 1.0 ghz é igual a 1000 mhz,então 999 mhz é normal...(o meu por exemplo é um duron 950,mas no windows aparece como 946).

esse problema q você citou de reiniciar o pc,parece mais problema com a placa de vídeo,sugiro q você poste o problema na seção de placas de vídeo,mas sendo um pouco mais específico...</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Isso é normal sim. O clock nem sempre é exato, alguns poucos MHz a mais ou a menos é comum.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#0000FF'>Pode ficar tranquilo que é normal uma pequena diferença de clock, por exemplo o meu é um 1333 e aas vezes aparece como 1376, e agora quanto ao problema do video pode ser drivers atualize eles.........  :)))))))</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×