Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
MagooWise

Pico 2000 X Motherboard com PCI-X

Recommended Posts

Colegas, sou técnico e monto PCs.

Nos últimos dias fiz uma parceria com uma empresa que implementa sistemas de vigilância (câmeras).

O software utilizado é o Pico 2000, que com 4 placas PCI com 4 entradas, gerencia 16 câmeras.

Bom até aí tudo bem. Porém tenho enfrentado o seguinte problema:

Quando instalo as placas e o software em QUALQUER placa-mãe antigo, tanto plataforma Intel quanto AMD, todas OFFBOARD com slot AGP, tudo funciona perfeitamente. No entanto, preciso descobrir um modelo novo, atual, com PCI-X e DDR2 que funcione...

Já tentei com Asus P5VD2-X (Intel), Asus M2V (AMD), os únicos modelos que encontrei com 4 slots PCI livres, porém em ambas quando se abre o software PICO ele dá a seguinte mensagem "security key is not found, please contact your dealer", porém como disse antes, A MESMA PLACA, COM O MESMO SOFTWARE, em plataformas antigas funciona DE PRIMEIRA.

Tudo que eu encontrei a respeito deste erro na Internet, faz menção a trocar os drivers, limpar as trilhas da placa, trocar de slot, tirar o "EPROM" e colocar de novo, mas nada disso faz sentido, já que como disse a placa e o software funcionam perfeitamente, com o Windows XP SP2 mesmo, porém SÓ EM PLACAS COM SLOT AGP.

Achei estranho que só eu tenha me dado conta disso... Ou é uma infeliz coincidência que está acontecendo comigo, ou ninguém instala esse sistema em estações novas...

Bom, peço encarecidamente que algum amigo que faça serviço semelhante, me indique um modelo ATUAL DE PLACA-MÃE com 4 slots PCI livres, que rode com essas benditas placas e o software PICO 2000.

Desde já agradeço a atenção de todos.

Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

MagooWise é o seguinte cara, eu tambem estou com o mesmo problema que o seu, e depois de muito mais muito mesmo...fazendo os ups em servidores, foruns da vida, consegui encontrar um amigo em Bélem no Para, que trabalha voltado para esse ramos, estive tendo algumas conversas com ele via skype, e o mesmo passou algumas dicas, tipo, o pico versão 1.8 que é a qual voce esta usando, tem algumas imcompatibilidades com o win xp, e tambem com motherboard chipset VIA....mais em plataformas 98,95 roda normal, ele oferece um suporte on-line no custo de R$30,00 para fazer as adptações do pico 2000 no xp, mas, se ele encontrou uma maneira de fazer esse processo, estou tentando tambem fazer isso.....faz o seguinte podemos manter contato quem conseguir novidades entra em contato que voce acha, agora se voce quiser da uma olhada no site da pessoa que te falei é

http://www.eletronpaulo.com.br/

o nome dele é eliezer....

espero que encontre uma solução....novidades me mantenha informado por favor....

Compartilhar este post


Link para o post
Compartilhar em outros sites

charadinha!!!

erro1: Asus M2V é VIA -K8M890+8237R. Como a ponte sul dela é velha - essa 8237R - dá pra se ver que o conflito com Via é por causa desta ponte sul - que controla as PCI.

erro 2: P5VD2-X = VIA PT890+8237A. mesma da anterior.

Magoo, você deu azar. as duas placas q você testou são de chipset Via. Logo, Tente testar outras placas. Que não sejam de chipset Via.

vamos ver?

- velha: K8N - Nvidia Nforce 3 250 - pra AMD soquete 754. muito boa, mas já passada.

- muito velha: P5S800, SiS pra intel...

desculpe, mas realmente é complicado, mesmo. ouvi falar de umas placas que expandem PCI - mas não sei se seriam compatíveis com os propósitos de vocês.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×