Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
sanderbarboza

Voltagem atrapalha o gravador?

Recommended Posts

Olá pessoal, o meu pc tá dando prpblemas na hora de usar o gravador (tanto pra gravar qanto pra rodar qalqer cxoisa) . O audio e o vídeo ficam dando umas travadinhas quando está rodando qualquer vídeo. será que é a fonte? É fonte genérica. Por favor, alguem me ajuda!

core 2 quad, placa mãe intel dg 35 ec, 8600 gt, hd 320 g, 4 g memória, gravador de dvd.

Compartilhar este post


Link para o post
Compartilhar em outros sites

gravadores padrão ide, apresentam esse problema.

Gravadores padrão SATA, já nao apresentam esse problema, mas depende da sua placa-mãe suportar padrão sata.

Como o seu deve ser IDE, recomendo que você grave o CD ou DVD, e não realize nenhuma tarefa pesada, para não perder a midia.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não é normal nada! PCs bem mais modestos que esse ai, conseguem gravar e trabalharem outros aplicativos, sem lags ou travamentos.

Precisa verificar a instalação/configuração do drive ótico. Outra dica é sobre que programa está sendo usado pra gravar, além de outras mais.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • o gravador é ide e é só quando to usando o gravador que fica todo ruim.

    a fonte é generica de 450.

    Editado por Meiraneto
    Posts em sequência! Edite e deixe apenas um!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Qual o modelo do gravador?

    No passado existiu um modelo em especial que tinha problemas quando a energia era fornecida por fontes de baixa qualidade. Era o LG 4167b.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Já usei 2 modelos, o LG GSA-H55N e o Samsung SH-S202J(TS-H652J), e todos deram o mesmo problema. Por isso que estou achando que é a fonte.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Bem, comprar um processador quad, uma placa de vídeo 8600GT e ainda utilizar fonte genérica? O bom senso está na cabeça de cada um...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    tenho uma fonte real de 350(não me lembro a marca). Ela diminui o perigo?

    Uma fonte honesta de 350 W é melhor que uma genérica de "450 W" (algumas genéricas de "450 W" são na verdade fontes de menos de 200 W).

    O gravador não consome muita energia, mas como o seu micro tem consumo relativamente alto 1 A a mais pode fazer diferença.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Troquei a fonte e consegui até ver filme, só nao gravei ainda.

    Ainda tá dando uma arrastadinha, mas é mínima. Futuramente pretendo comprar uma real de uns 500 w de marca.:D

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Tem alguma coisa errada aí, até um X2 3800+ não dá lag quando grava.

    Pode ser que o áudio onboard da placa está puxando muito processamento. Várias placas com áudio onboard simples apresentam esse problema. Mas nada que uma simples placa de som off não resolva. Mas isso não quer dizer que seja o seu problema.

    Qual modelo da fonte que você comprou?

    Posta a configuração completa do computador, se não souber, usa o Everest.

    Editado por Marcos_Correia

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • tentei instalar um jogo pelo gravador e deu o mesmo problema. o pc ficou lento. É só quando uso drive de dvd( gravar, rodar, instalar).

    Intel Core 2 Quad Q6600, Placa Mãe ECG3510M, hd MAXTOR 320 sata, 4 giga de memória,Geforce 8600 GT,gravador de dvd samsung SH-S202J(TS-H652J) IDE, leitor de cartão 5 em 1. Fonte Extreme 350 Real.:(

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    tentei instalar um jogo pelo gravador e deu o mesmo problema. o pc ficou lento. É só quando uso drive de dvd( gravar, rodar, instalar).

    Intel Core 2 Quad Q6600, Placa Mãe ECG3510M, hd MAXTOR 320 sata, 4 giga de memória,Geforce 8600 GT,gravador de dvd samsung SH-S202J(TS-H652J) IDE, leitor de cartão 5 em 1. Fonte Extreme 350 Real.:(

    A fonte eXtreme FEX-35T12 já deve ser suficiente para o seu caso; veja abaixo uma simulação do consumo de pico de seu micro:

    System Type: Single Processor

    Motherboard: Regular - Desktop

    CPU: Intel Core 2 Quad Q6600 G0 2400 MHz Kentsfield

    CPU Utilization (TDP): 85% TDP

    RAM: 4 Sticks DDR2 SDRAM

    Video Card 1: NVIDIA GeForce 8600 GT

    SATA HDD: 1 HDD

    DVD-RW/DVD+RW Drive: 1 Drive

    USB: 2 Devices

    Front Bay Card Reader: Yes

    Fans LED: 2 Fans 80mm; 1 Fan 92mm

    Keyboard and mouse: Yes

    System Load: 90 %

    ===========================

    Recommended Wattage: 238 Watts

    Recommended +3.3V Amperage: 5.4 A

    Recommended +5V Amperage: 10.9 A

    Recommended +12V Amperage: 13.8 A

    Se ainda está com problema, esse deve ser em outra parte. Verifique se as configurações da bios estão corretas e se os drivers da motherboard foram corretamente instalados no Windows.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×