Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
jatiuca

Vx Pro +

Recommended Posts

ola,

placa mãe Vx Pro +, socket 7, com processador 233MMX...

não detecta mouse, já testei o mouse em outra p.m. e funcionou...

não detecta mouse, já testei 03 "rabichos" (conectores) diferentes e não fucinou...

já mudei a configuração das porta COM 1 e COM 2 e nada...

dá sempre aquele mensagem na abertura do Windows dizendo não haver mouse conectado...

alguem se habilita ???

obrigado !!!

:bandeira::bandeira::bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Uma das possibilidades é ter queimado a porta de entrada do mouse já que em outra maquina este funcionou.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • certo...

    você sabe me dizer como identifico isso ???

    :bandeira:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    eu tenho um 233mmx e na minha placa tem duas opções o ps2 e serial ve se na sua tem essas opções e tenta usar a outra opção beleza

    falou

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest PHSilva
    :muro: Bati muita cabeça com um problema parecido, passei 3 meses pra descobrir, mas finalmente descobri que era somente jumper, verifique se não falta nenhum, baixe o manual da placa e confira!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×