Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
xXCuccOXx

Pc "morrendo"

Recommended Posts

Boa Tarde

Meu pc sempre que eu ligo ele demora uns 3 minutos para começar a carregar o windows

O mesmo pc a umas semanas atras demorava nem 5seg.

outro problema é que sempre q eu abro um jogo(Cs,GTA,RF,etc...)ele "morre"

o led do hd fica apagado.

o que eu pude reparar é que quando eu deixo um video do youtube tela inteira o pc da o mesmo problema

...........por favor e ajudem................

desde ja Obrigado.^_^

Meu PC:

windows Xp SP2

pentium4 CPU 3.00GHz

2.99GHz, 1GB de RAM(na verdade é 2)ddr2

placa mãe ECS P4M800PRO-M

placa de video GForce 6200

HD WDC WD800BB-55JKC0 80

Editado por xXCuccOXx
flood. Evite postar seguidamente em menos de 24 horas use o botão editar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

já testou uma fonte nova e fez aquela limpeza nele?

pode ser temperatura ou a fonte "abrindo as pernas" já..

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • o problema com abrir jogos eu ja descobri .era a placa de video q fritou =P

    mas o pc ainda demora para ligar

    acha que devo trocar a fonte?

    obrigado

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    faça o teste da memoria com o memtest .

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    a placa mãe tá com essa temperatura toda!!!

    não é normal uma placa mãe ficar a 64cº!!!

    adicione mais fans no gabinete para melhorar a ventilação interna

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×