Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
carlv

[Resolvido] Problemas com o Firefox e Internet Explorer

Recommended Posts

Estou tendo problemas para abrir páginas com a terminação index.aspx como http://classificados.atarde.com.br/autos/index.aspx. A página fica em branco e não mostra informação nenhuma. Isso ocorre tanto no Firefox quanto no IE. Na aba do mozila aparece a seguinte informação: index.aspx (imagem GIF, 1x1 pixels). Na aba do IE mostra o site http://classificados.atarde.com.br/autos/index.aspx. Não sei o que ocorre. Pesquisei na net mas a única dúvida igual a essa estava sem resposta. Espero que alguém me ajude.

Obrigado. Carlos

Edit. Obrigado aos moderadores pelo melhor alocamento.

Carlos

Editado por carlv

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest sup.atento

Já verificou se você tem o Plugin do Flash e Shockwave instalados em seu

computador ??? se não tiver baixe-os diretamente no site da Adobe, faça

limpeza d arquivos off.line, temporários, histórico de navegação e cookies.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • O Flash já estava instalado e eu instalei o shokwave. Mas o problema continua.

    abraços. Carlos

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Poste a configuração de seu pc, a versão do Windows e dos navegadores. você tem o .NET Framework instalado?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Meu computador é um pentium D, 4gb de ram, placa de vídeo gforce 6200, hd 250gb. Uso o IE 8 e o Firefox 3.5.2. XP professional sp3. .NET Framework instalado e atualizado.

    abraços. Carlos

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Caso resolvido. Depois de procurar nos foruns gringos achei o problema. Era o anti-banner do kaspersky. Depois que eu desativei essa função tudo voltou ao normal.

    Obrigado a todos.

    Carlos

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×