Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
SinevTopaz

Monitor (Gestão de Energia)

Recommended Posts

Boas!

O meu pc ao iniciar ouve-se o barulho normal do computador, mas quando vou a ver a imagem no monitor, aparece (gestão de energia) não consigo detectar qual o problema que ele tem ja tentei a placa on-board e a off-board mas continuo sem ter sucesso aparece sempre (gestão de energia), tambem já limpei as memórias os slots agp e continuo sem perceber porque nao funciona, a minha fonte de alimentação não funciona muito bem tem a ventoinha que nao roda mas continua a trabalhar a mesma será por isso que não funciona correctamente? ... a unica vez que consegui mete-lo a dar imagem foi quando liguei um teclado com porta (Ps2) à motherboard quando o liguei carreguei no botão de (num lk) e ele apareceu a imagem de inicio quando nós configuramos a BIOS na botão (F2) um pouco mais em baixo apareceu uma imagem que não apontei mas era uma opção de carregar no enter, deverá ser por só ter ligado o conector de (power sw) da caixa à motherboard ... fico aguardando respostas obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
a minha fonte de alimentação não funciona muito bem tem a ventoinha que nao roda mas continua a trabalhar a mesma será por isso que não funciona correctamente?
Eu diria que sim!, o fato da ventoinha não esta funcionando faz com que a temperatura interna da fonte aumente muito, isso provoca um desgaste excessivo dos capacitores de filtro!, alguns chegam a estufar e vazar!...

Verifique sua fonte, se você perceber algum capacitor estufado/vazado, substitua eles..., ou substitua a fonte completa... (é mais seguro!)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×