Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
ellectro5

meu pc não esta lendo cd ajudem =/

Recommended Posts

bom miunha placa-mãe e processador queimaram a pouco tempo eu comprei as peças e arrumei

ligou tudo certin mais não esta lendo cd neem aparece la no meu computador a unidade de cd/dvd

os conectores são IDE's não tem SATA

uma duvida o mesmo cabo que liga o drive de cd/dvd também liga no HD certo?

Compartilhar este post


Link para o post
Compartilhar em outros sites
bom miunha placa-mãe e processador queimaram a pouco tempo eu comprei as peças e arrumei

ligou tudo certin mais não esta lendo cd neem aparece la no meu computador a unidade de cd/dvd

os conectores são IDE's não tem SATA

uma duvida o mesmo cabo que liga o drive de cd/dvd também liga no HD certo?

Olá amigo! Entre no Setup e verifique se ele está sendo reconhecido no setup. Certo HD e Gravadores/Leitores IDE são o mesmo cabo de 80 vias. Você os ligou no mesmo cabo?

Abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • sim liguei no mesmo mias o hd recolnheceu mais o drive de cd não porque?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • la no setup ta aparecendo um aviso estranho "Warning: Please Clear CMOS if sistem no display after overcloking " o que significa?

    Editado por ellectro5

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    sim liguei no mesmo mias o hd recolnheceu mais o drive de cd não porque?

    Você colocou o HD como master (mestre) e o leitor como slave (escravo)?

    la no setup ta aparecendo um aviso estranho "Warning: Please Clear CMOS if sistem no display after overcloking " o que significa?

    Dê um clear_cmos na sua placa-mãe, o pino fica próximo a bateria, tire-o e coloque na posição de clear por cerca de 5 ou 10 segundos, depois volte a posição inicial. Reconfigure o BIOS. após fazer isso!

    Qualquer dúvida, poste-a para ajudarmos!

    Abraço!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Você colocou o HD como master (mestre) e o leitor como slave (escravo)?

    eu até entendo um pouco disso mai não é o pino atras deles que tem de mudar certo?

    so me diga como deve estar o do HD e o do drive de CD quye eu troco agora ..

    Dê um clear_cmos na sua placa-mãe, o pino fica próximo a bateria, tire-o e coloque na posição de clear por cerca de 5 ou 10 segundos, depois volte a posição inicial. Reconfigure o BIOS. após fazer isso!

    como eu dou um clear_cmos:? =D entewndo um pouco não muito só explicar que eu consigo!

    Editado por ellectro5

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • clear_cmos ja vi no manual

    da placa-mãe desliguei tudo tirei todoss os cabos e fiz o que disse

    mais a msg de erro ainda tava lá!

    tem que fazer com o pc todo desligado mesmo?

    PS reconheceu até o disquete menos o drive de cd não ta nem em meu computador e nem no setup ...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • meu hd ta como slave vi la na bios

    como ponho pra master?

    tem dois jumpers e os dois estão na vertical do lado direito..!

    o drive de cd tem um jumper na vertical do lato direito..!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    clear_cmos ja vi no manual

    da placa-mãe desliguei tudo tirei todoss os cabos e fiz o que disse

    mais a msg de erro ainda tava lá!

    tem que fazer com o pc todo desligado mesmo?

    PS reconheceu até o disquete menos o drive de cd não ta nem em meu computador e nem no setup ...

    Não precisa tirar todos os cabos... apenas deixe desligado e fora da tomada depois é só fazer como o Bruno disse..

    meu hd ta como slave vi la na bios

    como ponho pra master?

    tem dois jumpers e os dois estão na vertical do lado direito..!

    o drive de cd tem um jumper na vertical do lato direito..!

    Isso está no seu HD. Na parte de cima dele tem um desenho explicando como deixar o HD em Master ou Slave....

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×