Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
cris_Mantovani

[Resolvido] Não consigo assistir videos MP4/AVI em MP4 da Master-G

Recommended Posts

Boa tarde,

Tenho um MP4 da Master-G que quando coloco um arquivo de extensão .mp4/.AVI ele da "formato do arquivo inválido".

Estou tentando usar o AVI Converter 2.0, porém na hora da conversão não sai de 1% o processo de conversão;

Estou usando o Windows 7.0 Ultimate

Gostaria de saber se alguém dono desta marca de MP4 ( Master G ) já conseguiu rodar algum arquivo MP4/AVI ( Arquivos MP3 funcionam perfeitamente) ?

Editado por cris_Mantovani
Colocar palavras chaves

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser a resolução do arquivo MP4 que esta usando.

Se a resolução for maior que a resolução da tela, o aparelho não suporta a reprodução.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Bom dia,

    Consegui resolver o problema.

    O Post http://forum.clubedohardware.com.br/mp4-sony-como/377668?amp me ajudou a resolver o problema quanto a questão de tirar os acentos das palavras, pois incrivelmente com acento tranca a conversão.... :-)

    Consegui resolver o problema usando o programa AVI Converter 3.0.

    Na configuração "Resolution" coloco 320X240

    Na configuração "Quality" coloco High

    Na configuração "Aspect Ratio" coloco Full

    Espero ter ajudado...

    Abraço

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×