Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Cybertec

[Resolvido] Pc num liga nem com resa brava!!!

Recommended Posts

Dados do micro:

Placa mãe - Asus P5LD2-SE

Placa de Video - Geforce GT8600

Processador - Pentium Dual Core E2140

Memória - 4GB

Fonte de alimentação - C3 Tech 350R ATX 350W 20+4 Pinos

---------------------------

Problema:

O micro num liga nem resa brava!!!!:o

---------------------------

O speker num emite nem um bipe

o cooler do procecessador nem se mexe

Não gera imagem.

--------------------------

Verificações:

A fonte esta na tensão certa.

A energia chega na placa mãe.

A memoria esta perfeitamente encaixada.

O processador esta bem encaixado.

O cooler da processador esta ligado no CPU FAN.

A placa de video esta bem encaixada.

----------------------------

Teste:

Ja fiz um limpeza fisica na placa mãe e seus perifericos.

Testei o processador em outra placa também funcionou

Testei as memorias em outra placa também funcionou

Testei a placa de video em placa também funcionou

--------------------------

Alguem ai tem alguma solução pra meu problema??

Desde ja agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, por mais que a fonte esteja em perfeito estado, acho que ela não é o suficiente pra esse micro.

Faz o seguinte, ligue so a placa mãe + processador (com o cooler claro) + o minimo de memoria (1 pente so, se possivel). Desconecte qualquer tipo de driver, HDs, e fans auxiliares.

Se não der nem boot, então teste esse mesmo conjunto em uma outra placa mãe, se possivel.

:D

Editado por zangk2k

Compartilhar este post


Link para o post
Compartilhar em outros sites

Opa ... o zagk2k foi bem detalhista, segue o que foi dito. Que tera um diagnostico legal.

OU

Já que você testou processador, placa de video, memorias ... falto testar a fonte concorda???

você pode, apenas pegar a fonte e testar em outra maquina.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser que seja a placa-mãe tambem, tente esses procedimentos deste link amigo.

Faça os testes, poste os resultados.

Abraço, boas festas a todos!

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Consegui resolver !!!:)

    O problema estava no engate da fonte de alimentação da placa mãe mesmo estando bem encaixada ela num dava partida.

    Vou ter arrumar uma gabiara para poder prender bem esse negocio.

    Valeu

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Tome cuidado com essa "gambiarra" você pode danificar todo o seu pc com ela.

    Abraço, boas festas a todos!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×