Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Tabris

"O driver da placa de video parou de funcionar e se recuperou..."

Recommended Posts

Tabris    0

Ola pessoal. Atualizei meu computador hoje, trocando placa mãe, processador e memórias para a configuração que está na minha assinatura. Mas depois de por as peças tenho tido um problema meio estranho. O computador trava, a tela fica preta e aparece escrito a mensagem ""O driver da placa de video parou de funcionar e se recuperou com sucesso" em um balão saindo de um icone da barra de tarefas. A placa de video não é nova e estava funcionando perfeitamente, já chequei as conexões, já atualizei as a BIOS e todos os drivers do pc. Já não sei o que fazer. Algumas vezes eu reparo que também da erros de tela azul ou um progrmaa trava e volta sozinho depois de um tempo. O que pode ser?

PS: Tb não é a temperatura, ela fica normal.

EDIT: Testei usando o video on-board da placa mãe. Deu o mesmo erro. Qual pode ser o problema? Será uma das peças novas que eu comprei?

Editado por Tabris

Compartilhar este post


Link para o post
Compartilhar em outros sites
hugabuga3    5

essa atualização q você fez...como foi...?você trocou peças ou so atualizou os programas?se foi apenas atualização de sftwares tenta dezinstalalos e instalalos novamentes,agora se trocou peças,diz quais delas forao trocada,ficou meu confuso o jeito q você descreveu:) desculpa,mais passa mais detalhes do seu problema,para q possamos te ajudar,Falou.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Tabris    0
  • Autor do tópico
  • essa atualização q você fez...como foi...?você trocou peças ou so atualizou os programas?se foi apenas atualização de sftwares tenta dezinstalalos e instalalos novamentes,agora se trocou peças,diz quais delas forao trocada,ficou meu confuso o jeito q você descreveu:) desculpa,mais passa mais detalhes do seu problema,para q possamos te ajudar,Falou.

    Troquei placa mãe, processador e as memórias.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    hugabuga3    5

    testa esse itens q você comprou em outra placa-mão pricipalmente sua placa de video,e vê se funciona todo certinho.

    a sim... mes me tira uma duvida você formatou seu HD antigo antes de utilisalo nesta placa nova?.

    :huh:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×