Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
ze007

Ligação Residencial

Recommended Posts

ze007    0

Gostaria de uma ajuda.

Depois de Comprar uma casa percebi que quando ligava o chuveiro caia a luz. Rede monofásica 115 V.

Fui analisar o problema, o condutor de alimentação que sai do relogio para o quadro de distribuição e de 6mm e a distancia é de18m e um disjuntor de 40A.

O condutor do chuveiro e de 4mm com uma distancia de 2m para o quadro de distribuição e um disjuntor de 30A.

O chuveiro lorenzeti pede 6mm 40A 4500W.

Fui medir a corrente do condutor de alimentação com um alicate amperimetro, só com o chuveiro ligado ele registrou 33A, mais o curioso que o disjuntor e de 30A e não desarma.

Não e só isso, quando uso minha furadeira que é de 600W 127 V a luz cai um pouquinho tambem. e meu compressor de 750 W 127V.

Teria que mudar o condutor de alimentação de 6mm para 10mm, e o do chuveiro para 6mm?

Mais uma coisa o cabo da rede do poste para o relogio parece ser de 6mm, na especificação no cabo estava 6+6

Disjuntor 40A Relogio 6mm

Disjuntor 30A Chuveiro 4mm

Disjuntor 20A Tomadas 2,5mm

Disjuntor 15A Iluminação 2,5mm

Compartilhar este post


Link para o post
Compartilhar em outros sites
denysmello    0

Bom, acho que esta não é a area certa... =D

mas vamos lá, o erro provavelmente está no dimensionamento mesmo..

cabos, disjuntores...

estes calculos(de dimensionamento) envolvem potência.. distância.. e mais alguns fatores. ;D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Seu chuveiro consome cerca de 35a,em potencia maxima,com esse dimensionamento certamente depois de um tempo o disjuntor ira desarmar ,por efeito de aquecimento no condutor.O disjuntor nao desarma amigo por conta da sua curva,esse disjuntor deve ser o nema ,ele pode ser considerado curva c ,desarma com uma sobrecorrente 10x acima da sua corrente nominal.Atente a corrente entregue a sua residencia ,se é 40 ,você tera q dimensionar os circuitos ,para que se tudo estiver ligado nao ultrapasse esse valor de corrente.Confira as quedas de tensa ,acho q nao pode ultrapassar 5%.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×