Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Doug.Amorim

Alto consumo de cpu

Recommended Posts

Olá pessoal, desculpem se eu postei no local errado, mas sou leigo em informática e já tentei de tudo para resolver o meu problema (inclusive ler alguns tópicos de vocês, mas como disse sou leigo e não entendo algumas coisas). Acabei de comprar um notebook sony vaio com 4 GB de RAM e 320 DE HD, acontece que minha cpu está oscilando muito ( entre 10 e 40 %), mesmo sem ter nenhum programa aberto e quando eu abro o media player ou o IE 8 o consumo desses dois é respectivamente 50% cada, deixando assim o note extremamente lento....eu sou leigo mas sei que isso não deveria acontecer rsrs. Já tentei ver no gerenciador de processos e não localizei nada que possa elevar o consumo sem nenhum programa aberto...só mesmo quando abro o IE ou o WMP que ai eu identifico ser esses dois os causadores do problema....se possivel me ajudem por favor...valeu abraços...:D

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom

1ºdiminua os programas da inicializacao

2ºveja os recursos graficos ativados e dimunua os q nao fazem falta

3ºfaca uma limpeza com o ccleaner

4ºatualize todos os drivers do pc

5ºnotebooks nao tem muito suporte de calor então , use um sistema operacional mais leve !

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • olá Lucas, fiz tudo como você orientou, porém, acredito que o que esteja consumindo a cpu mesmo seja os próprios aplicativos do VAIO, pois quando abro o gerenciador de tarefas identifico alguns deles e os finalizo...vou tentar passar mais um anti-virus para ter certeza e qualquer coisa depois formatar mesmo pra ver se resolve.....

    se alguém mais tiver sugestõs, agradeço...

    abraços

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×