Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Ke!TaRobr

Fx5600xt 256mb Xfx

Recommended Posts

ai gent, comprei uma Ge FOrce fx5600XT xfx 256 128 bits memorias d 4 ns pra substituir a minha gf mx400 =P

infelizmente, era a melhor custo beneficio da santa ifigenia ...

la só vendia fx5200 (d 64 bits por sinal...) e mx440...

td mundo compra elas como se fossem top la...

apos procurar a ####### daqueles inumeros shoppinhos, achei uma fx5600 MSI por 500 conto, mas era 64bits...=P

achei umas Radeon 9800 (sem condicoes d comprar...) e umas GeForces 5700, mas eram mt karas...

Ti4200 os caras falaram q nem exist mais.

cabei comprando a GeForce q tinha em pokas lojas e foi a melhor q eu encontrei em q eu tinha condicoes d adquiri-la (490 reais).

chegando aqui, eu ansioso, só desencaixei a mx400 e espetei a fx...instalei o drver do cd, depois baixei o novo e pronto, só q o desempenho não mudou =P

eu tenho q mexer em alguma coisa ? no "configuracoes nVidia" eu coloquei Alta Performance em vez d Qualidade. tirei o sincronismo vertical, e o aa e o outro negocinho la esta "controlado por aplicativo"...

o que eu preciso fazer pra pegar td a sua performac ? na bios eu achei um tal d Graphics Win Size...estava 64 eu coloquei 128, mas não percebi mudança...da pra por 256 ainda...

sera q tenho q mexe na bios?

valeu gent, espero ajuda pra conseguir fazer o suado dinheirinho me deixar satisfeito =D

edit: sera q é o meu proc q num pega o que a placa sab fazer ? hehe...hoje vou testa um duron 1.6 pra v se derepent é isso

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×