Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
sdu100

[Resolvido] Não navego mais apos tentar usar o Ultrasurf1017

Recommended Posts

Olá pessoal.

Após uma tentativa de assistir alguns videos em um site canadense usando o ultrasurf eu não consigo mais navegar. Já tentei usando Chrome, IE e Firefox. Alguns sites abrem ( HTTPS ) outros não. Todos eles pingam. Já desabilitei o proxy nos navegadores e no windows e nada. Consigo navegar normalmente no modo de segurança do windows 7 64.

Usei a versão U1017.exe. Meu firewall é o default do Windows 7 e uso o NOD32 como antivírus. Já tentei desabilitar os dois e nada.

Busquei na net alguma solução e nada.

Minha rede tem 3 micros e somente onde rodei o u1017 apresenta o problema. Os outros dois navegam normalmente. O compartilhamento da rede também funciona normalmente. Eu consigo acesso a todos os arquivos em todos os micros. Somente a navegação foi afetada.

Por favor me ajudem.

Obrigado,

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Desative a Recursividade do DNS no seu Windows

    Se necessário configure manualmente servidores de DNS alternativos manualmente na interface de rede usada para acesso à internet.

    Obrigado pela resposta Linio.

    Eu tentei isso que você sugere e mais outro tanto de coisas e nada resolveu o prolema. Acabei usando o "pior" dos recursos. Sedi a formatação. Tinha uma certa urgência por isso não foi possível tentar mais e mais coisas. Mas foram quase 24 horas dedicadas a esse problema.

    Fica a sugestão para todos não desabilitarem os recursos de voltar configurações do windows e não usar esse ultrasurf.

    Obrigado.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Por essas e outras é importante criar um ponto de restauração de sistema antes de testar programas que mexem em configurações do registro, se você tivesse o ponto, era só restaurar até o ponto de antes da utilização do ultrasurf

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×