Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
david_mozart

[Resolvido] configuração do modem TP-Link W8961ND

Recommended Posts

caros senhores pedi oi velox de 600k configurei o modem mais não está funcionando.

na opção de systemlog aparece o seguinte erro:

1/1/2000 0:15:3> No DNS server available

1/1/2000 0:15:3> Last errorlog repeat 10 Times

1/1/2000 0:15:3> adjTimeTask fail: no server available

1/1/2000 0:15:3> adjtime task pause 1 day

1/1/2000 0:15:3> netMakeChannDial: err=-3000 rn_p=804e061c

1/1/2000 0:15:14> Last errorlog repeat 21 Times

1/1/2000 0:15:16> netMakeChannDial: err=-3000 rn_p=804e061c

1/1/2000 0:15:33> Last errorlog repeat 22 Times

1/1/2000 0:15:33> Call Failed

1/1/2000 0:15:33> netMakeChannDial: err=-3000 rn_p=804e061c

1/1/2000 0:15:40> Last errorlog repeat 6 Times

1/1/2000 0:15:42> netMakeChannDial: err=-3000 rn_p=804e061c

1/1/2000 0:15:46> Last errorlog repeat 4 Times

1/1/2000 0:15:46> netMakeChannDial: err=-3000 rn_p=804e061c

1/1/2000 0:15:46> netMakeChannDial: err=-3000 rn_p=804e061c

1/1/2000 0:15:50> Last errorlog repeat 5 Times

1/1/2000 0:15:50> netMakeChannDial: err=-3000 rn_p=804e061c

e em diagnostics aparece o seguinte

>> Testing Ethernet LAN connection ... PASS

>> Testing ADSL Synchronization . PASS

>> Testing ATM OAM segment ping ... FAIL

>> Testing ATM OAM end to end ping ... FAIL

>> Testing ATM OAM F4 segment ping ... FAIL

>> Testing ATM OAM F4 end to end ping ... FAIL

>> Ping Primary Domain Name Server . SKIPPED

>> Ping www.yahoo.com ... FAIL

não sei mais o que fazer já tentei de tudo... se alguém tiver uma solução, por favor postem... desde já grato.

Compartilhar este post


Link para o post
Compartilhar em outros sites
caros senhores pedi oi velox de 600k configurei o modem mais não está funcionando.

na opção de systemlog aparece o seguinte erro:

1/1/2000 0:15:3> No DNS server available

1/1/2000 0:15:3> Last errorlog repeat 10 Times

1/1/2000 0:15:3> adjTimeTask fail: no server available

1/1/2000 0:15:3> adjtime task pause 1 day

1/1/2000 0:15:3> netMakeChannDial: err=-3000 rn_p=804e061c

1/1/2000 0:15:14> Last errorlog repeat 21 Times

1/1/2000 0:15:16> netMakeChannDial: err=-3000 rn_p=804e061c

1/1/2000 0:15:33> Last errorlog repeat 22 Times

1/1/2000 0:15:33> Call Failed

1/1/2000 0:15:33> netMakeChannDial: err=-3000 rn_p=804e061c

1/1/2000 0:15:40> Last errorlog repeat 6 Times

1/1/2000 0:15:42> netMakeChannDial: err=-3000 rn_p=804e061c

1/1/2000 0:15:46> Last errorlog repeat 4 Times

1/1/2000 0:15:46> netMakeChannDial: err=-3000 rn_p=804e061c

1/1/2000 0:15:46> netMakeChannDial: err=-3000 rn_p=804e061c

1/1/2000 0:15:50> Last errorlog repeat 5 Times

1/1/2000 0:15:50> netMakeChannDial: err=-3000 rn_p=804e061c

e em diagnostics aparece o seguinte

>> Testing Ethernet LAN connection ... PASS

>> Testing ADSL Synchronization . PASS

>> Testing ATM OAM segment ping ... FAIL

>> Testing ATM OAM end to end ping ... FAIL

>> Testing ATM OAM F4 segment ping ... FAIL

>> Testing ATM OAM F4 end to end ping ... FAIL

>> Ping Primary Domain Name Server . SKIPPED

>> Ping www.yahoo.com ... FAIL

não sei mais o que fazer já tentei de tudo... se alguém tiver uma solução, por favor postem... desde já grato.

Parece que seu DNS não tá conseguindo localizar os endereços...

Só alterar seu DNS pra algum outro, recomendo um DNS público como o do Google ou do Open DNS.

Tenta aí e depois diz pra gente se funcionou! :)

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Parece que seu DNS não tá conseguindo localizar os endereços...

    Só alterar seu DNS pra algum outro, recomendo um DNS público como o do Google ou do Open DNS.

    Tenta aí e depois diz pra gente se funcionou! :)

    Caro colega muito obrigado por me fornecer uma das soluções... e desculpe pela demora na resposta é que faço faculdade e trabalho as vezes não tenho tempo nem para me coçar... rsrsrs... bom eu já havia tentado o DNS público ou todo o DNS que encontrei... :lol:

    Veja kylezenh0, pois a solução que tive foi ligar mais de três vezes ao dia para a central da fornecedora do serviço, nesse caso a (OI) reclamei e ameacei de cancelamento por quase um mês, então na ultima semana do mês a assistência técnica começou a me ligar informando que estavam fazendo reparos. Depois de três horas me ligaram de novo e foi quando percebi o led da internet acesa pediram pra mim testar se tava funcionando "coisa que já deu pra perceber só de olhar kkkk". Informei que sim.

    Acho que daria pra escrever uma novela com todas as dores de cabeça que tive. Não sei qual foi o problema realmente, mais com toda a certeza o problema foram por parte deles.

    Fica a dica para quem pegar oi velox, se você configurou tudo direitinho o problema pode ser na outra ponta e nesse caso "meus pêsames" pois a demora que vocês terão pra resolver o problema e a quantidade de estresse vai ser muito grande. A internet só funcionou no dia 04/05/2012, e a velox estava ativada desde o dia 08/04/2012.

    Bem mesmo assim mito obrigado pela dica o DNS público achei um que é melhorou no tempo de resposta da navegação; outra dica existem alguns programas que procuram o melhor DNS de acordo com a conexão, me corrijam caso eu esteja errado, mais a propria google ter um software desse tipo, é só pesquisar que encontram... mais uma vez obrigado a todos... qualquer dúvida, tenho internet em casa vou responder mais rápido.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×