Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
MeSGa

Windows explorer só funciona em modo de segurança

Recommended Posts

Quando inicio o notebook no modo normal ele não abre absolutamente nada, nem os ícones da área de trabalho, nem apps, nem nada. Fica carregando em intervalos e quando termina de pensar, antes de começar novamente é o unico momento em que o mouse e os menus respondem, pra poder reiniciar.

Se esperar mais de um ciclo ele manda mensagens de que o windows explorer não pôde ser carregado. No modo de segurança tudo funciona normalmente.

Encontrei tópicos falando sobre problemas no w.e. mas em questões específicas como o não funcionamento do painel de controle e coisas assim. Queria saber se alguém pode me ajudar nesse caso.

Obrigada!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Quando inicio o notebook no modo normal ele não abre absolutamente nada, nem os ícones da área de trabalho, nem apps, nem nada. Fica carregando em intervalos e quando termina de pensar, antes de começar novamente é o unico momento em que o mouse e os menus respondem, pra poder reiniciar.

Se esperar mais de um ciclo ele manda mensagens de que o windows explorer não pôde ser carregado. No modo de segurança tudo funciona normalmente.

Encontrei tópicos falando sobre problemas no w.e. mas em questões específicas como o não funcionamento do painel de controle e coisas assim. Queria saber se alguém pode me ajudar nesse caso.

Obrigada!

Parece virus. Mas te dou um conselho: Não fique passando raiva com o windows. Salve seus arquivos pelo modo segurança, formate a maquina e pronto!! Sempre é a melhor solucão, por que independente de ser virus, registro, arquivo corrompido, o problema é resolvido.

Boa sorte!

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Eu tentei a indicação de um outro tópico que só tinha dado problema em parte do sistema e funcionou, rodei o CCleaner em modo de segurança e consegui fazer ele ligar no modo normal, mas agradeço a dica e acho que vou fazer isso mesmo porque estou tendo vários problemas.

    Inclusive o de superaquecer em modo normal com o simples uso da internet, coisa que nãop acontece em modo de segurança, acredito que reformatando eu resolvo também.

    Enfim, obrigada novamente =)

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×