Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Psycho~

HD Dando Gargalo no Computador?

Recommended Posts

Olá pessoas,

Esse Final de semana, meu computador novo chegou (i5 3450, 4GB Ram, Asus B75, Corsair 500VX) e instalei o mesmo. Formatei a minha HD (Samsung Sata2 320GB) para poder usar o computador.

Mas está acontecendo alguma coisa estranha, para abrir os programas/jogos pela primeira vez, o pc está demorando muito para carregar. Independente do que for, até para abrir o Windows Explorer, Opera, CCleaner, eu clico no item na barra de inicialização (Win7), o Item fica um tempo 'clicado', volta ao normal, e depois de uns 5~10 segundos que o mesmo abre.

É possível que a HD, de já estar velha e muita formatação, está dando gargalo nesse PC novo? Pois não sofria deste problema no meu antigo (Que está na sign).

Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

veja se o HD está na porta sata principal da tua placa mãe...

testa em outra linha de energia da tua fonte (o HD estava em outrea fonte antes, não é mesmo?)

testa outro cabo sata,

testa outro HD na tua MB (pode ser a tua MB),

se com tudo isso o problema persistir, daí sim pense em comprar outro HD.

COmo você deu a ententer que já formatou varias vezes (mas não disse quanto tempo já usa o HD), a probabilidade de ser o HD mesmo é grande...

boa sorte!

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se formatou pelo CD/pendrive, este tem que estar com todos arquivos e drivers completos do sistema, senão ocorre falhas. Verificou em gerenciador de dispositivos se todos estão instalados. Fez uma formatação limpa, do zero.

Este PC comprou novo ou foi montado por você ?? Instalou pelo CD da placa mãe todos seus drivers. O tempo do HD pode não ter nada com isso, a falha pode ser outra. Terá que localizar. Este fica para último caso.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Obrigado pelas dicas. Assim que chegar em casa hoje, irei fazer esses procedimentos para ver se encontro alguma solução, e postarei os resultados aqui :)

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×