Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
TioGomez

Problemas com gravador LG

Recommended Posts

Olá pessoal,

Acabei de montar minha máquina, trata-se de uma mainboard Gigabyte Z77X-UD3H com processador I5-3570, memórias Patriot Viper3, HD WD SATA3 Black, GPU XFX R7750 PCI-E 3.0, fonte Cooler Master ATX Silent Pro M500W e um gavador de Blu-ray LG WH14NS40K com Windows 8 Pro original.

A máquina funciona perfeitamente, e muito bem, porém não consigo gravar nenhuma mídia no gravador LG (durante a leitura funciona perfeitamente), já tentei com o Cyberlink que acompanha o gravador, Nero 12 e uma versão mais antiga e portable do Nero. Tudo começa muito bem, os programas reconhecem a gravadora, o disco inserido, se for solicitado o Nero faz o teste de velocidade, porém quando inicia o Lead-In não passa de 1%. Sempre que tento grava algo, não consigo mais cancelar a gravação, a luz do drive permanece piscando, dá para ouvir a mídia rodando e não importa qual software esteja utilizando para gravar trava. as coisas só voltam ao normal ao reiniciar o computador. Tirei o drive de minha máquina e instalei em outra mais antiga que também roda o Windows 8 e funcionou perfeitamente. O drive acompanha um software para atualizar o firmware do mesmo, mas não existe atualização disponível.

O drive está na porta SATAII, já troquei por outra, mas não tentei instalar na SATAIII.

Não tenho ideia do que poderia ser, portanto peço a ajuda de vocês.

Agradeço desde Já.

Compartilhar este post


Link para o post
Compartilhar em outros sites

- Grave na menor velocidade possível.

- Teste uma mídia de outra marca.

- Teste o gravador em outro PC.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×