Ir ao conteúdo
  • Cadastre-se

PC desligando sozinho. Fonte ja era?


Frw

Posts recomendados

Olá pessoal!

Sou leigo em hardware, porém tenho bom conhecimento em informática (sou desenvolvedor de sistemas).

Pois então, gostaria de uma ajuda para o meu caso:

Meu pente de memória estava com problema, era um DDR2 de 1GB. Aí resolvi trocar e aproveitar e fazer um "upgrade". Troquei a placa-mãe por uma ASUS e coloquei um pente de memória DDR3 de 4GB.

Até aí tudo bem.

Porém esse computador anda desligando as vezes sozinho. Todas as luzes do cabinete se apagam. E quando reinicio o Windows diz que não foi desligado corretamente.

Esse problema já vem ocorrendo a algum tempo. Porém, com a antiga placa ele reiniciava. Com a nova ele desliga mesmo.

Agora parece que o problema PAROU sozinho de ocorrer. Agora mesmo eu estava jogando Battlefield Heroes sem problemas. Não super-aqueceu nem desligou. Mas fico meio receioso de usar o computador assim, não posso ficar arriscando ele apagar a qualquer momento.

Recomendam que eu troque a fonte? Ou o problema pode ser outra coisa?

Obrigado

Link para o comentário
Compartilhar em outros sites

Estava sim ligando num estabilizador.

Um amigo meu falou que não é bom ligar o gabinete no estabilizador. Então eu tirei e liguei só em um filtro de linha.

Estou ligando no estabilizador agora só o monitor e o modem.

Isso pode ser a causa do problema?

Aproveitando o tópico, estou achando estranho essa voltagens.

É assim mesmo?

Yc6pimW.png

Link para o comentário
Compartilhar em outros sites

  • Membro VIP

Usar estabilizador é meio caminho andado para ter esse tipo de problema dai..

Que tal começares a ajudar a te ajudar postando ai tua config, a fonte, modelo e marca, pois te ajudar assim, sem o menor dado, equivale a o médico diagnosticar um paciente, pelo telefone, pela descrição do cheiro do peido do mesmo.. É difícil..

Quanto as tensões, não dê o menor crédito às mesmas. Leitura de tensão só mesmo com multímetro..

Fala ai se seu PC, sem o estabilizador, direto na tomada, continuou a dar problema...

Link para o comentário
Compartilhar em outros sites

Configuração:

Intel® Celeron® CPU E3300 @ 2.50GHz

Placa mãe ASUS P5G41T-M LX2/BR

4GB RAM DDR3 Corsair

2 HDs de 250GB: MAXTOR STM3250820AS (SATA 2, 7200RPM)

NVIDIA Geforce 9400GT

Fonte Thermaltake 450W

Sistemas Operacionais: Windows 7 x64 e Arch Linux x64

Sim, por enquanto parou de desligar sozinho. Estou observando mais, pra ver se vou substituir a fonte.

Link para o comentário
Compartilhar em outros sites

  • Membro VIP

Se sim, se parou com a retirada do estabilizador tenha certeza de que ele, conforme previsões que venho divulgando há pelo menos 5 anos mas que as defendo há 20 anos, no mínimo, o maldito era o culpado.. De qualquer modo, culpado ou não, livre-se dessa porcaria dai.. Só atrapalha e muito...

Razões pelas quais os estabilizadores atrapalham a fonte do PC.

Link para o comentário
Compartilhar em outros sites

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

APRENDA TUDO SOBRE HARDWARE!

HARDWARE 2022

 

CLIQUE AQUI E BAIXE AGORA MESMO!