Ir ao conteúdo
  • Cadastre-se

Rede não pega IP, DNS nada


CassianoPerónn

Posts recomendados

To com um micro de um cliente com um problema nada comum.

a placa de rede onboard do micro demora um seculo pra reconhecer que o cabo foi conectado.

quando conecta nao pega ip nao pega nd e nem manual aceita.

minha rede é toda dhcp e ele me mando o micro justamente por esse problema.

peguei uma placa de rede pci em perfeito funcionamento e ocorre a mesma coisa, demora reconhecer q conectei o cabo e depois que reconhece não pega ip nem nd.

To perdido...

alguém tem um help pra me dar?

Link para o comentário
Compartilhar em outros sites

Conferiu se o serviço 'Cliente DHCP' está ativado na máquina?

Bom, aparentemente não esta, pois quando do ipconfig/all

aparece que eu nao consigo acessar o dhcp

existe via dos uma comando especifico q possa me passar para ativar...

ou é algo simples.

Se puder me ajudar agradeço

Link para o comentário
Compartilhar em outros sites

  • Membro VIP

Abra o executar no Windows e digite comando abaixo:

services.msc

Localize a linha "Cliente DHCP" e certifique-se de que esta setado para "Iniciado", caso não esteja clique com o botão direito do mouse e escolha "Iniciar". Caso já esteja iniciado clique em "Reiniciar".

E nas propriedades de TCP/IPv4 da sua placa de rede, certifique-se também de estar tudo setado para "Automático", ou seja, sem configuração manual alguma.

Link para o comentário
Compartilhar em outros sites

Abra o executar no Windows e digite comando abaixo:

services.msc

Localize a linha "Cliente DHCP" e certifique-se de que esta setado para "Iniciado", caso não esteja clique com o botão direito do mouse e escolha "Iniciar". Caso já esteja iniciado clique em "Reiniciar".

E nas propriedades de TCP/IPv4 da sua placa de rede, certifique-se também de estar tudo setado para "Automático", ou seja, sem configuração manual alguma.

Bom fiz este procedimento, estava parado, quando mandava iniciar, dava erro.

Tava P¨%%&¨&¨% da vida já, entoa formatei a maquina, coloquei um Win sevem e resolvi o problema.

Obrigado!

Link para o comentário
Compartilhar em outros sites

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

APRENDA TUDO SOBRE HARDWARE!

HARDWARE 2022

 

CLIQUE AQUI E BAIXE AGORA MESMO!